
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Popular Viners-turned-YouTubers adapt content across platforms for stage show | Daily Bruin</title>
<script src="/js/vendor/modernizr-2.5.3.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700" rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href='https://cdn.jsdelivr.net/animatecss/3.4.0/animate.min.css' rel='stylesheet' />

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<script src="//cdn.rawgit.com/namuol/cheet.js/master/cheet.min.js" type="text/javascript"></script>

<meta name="apple-itunes-app" content="app-id=548832108">
<link rel="alternate" type="application/rss+xml" title="Daily Bruin Feed" href="http://dailybruin.com/feed/">
<link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.9.28">
<link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.css?ver=3.9.28">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=3.9.28">
<link rel="stylesheet" href="/css/jquery.galleryview-3.0-dev.css">
<link rel="stylesheet" href="/css/vendor/lightSlider.css">
<link rel="stylesheet" href="/css/app.css?ver=1569999850">
<link rel="stylesheet" href="/plugins/audio/css/audio.css?ver=3.9.28">
<link rel="stylesheet" href="/plugins/nextgen-galleryview2/galleryview/css/galleryview.css">
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/dailybruin.com\/photocrati_ajax","wp_site_url":"http:\/\/dailybruin.com","wp_site_static_url":"http:\/\/dailybruin.com"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.9.28'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=3.9.28'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=3.9.28'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=3.9.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmediaGlobalVar = {"ajaxurl":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","uploadPath":"http:\/\/dailybruin.com\/wp-content\/grand-media","gmediaKey":"","mash":""};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/grand-media/assets/gmedia.global.front.js?ver=0.9.6'></script>
<script type='text/javascript' src='//cdn.broadstreetads.com/init-2.min.js?ver=3.9.28'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='/js/plugins.js'></script>
<script type='text/javascript' src='/js/main.js?ver=1569999850'></script>
<script type='text/javascript' src='/js/vendor/jquery.galleryview-3.0-dev.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.timers-1.2.js'></script>
<script type='text/javascript' src='/plugins/google-analyticator/external-tracking.min.js?ver=6.4.7.3'></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='https://github.com/WP-API/WP-API' href='http://dailybruin.com/wp-json/' />
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #127A97;
	border: 1px solid #efefef;
}
</style>

<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://dailybruin.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="canonical" href="http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/">

<script type="text/javascript">
                var analyticsFileTypes = [''];
                            var analyticsSnippet = 'enabled';
                var analyticsEventTracking = 'enabled';
            </script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-21406547-3']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type="text/javascript" src="http://s.ppjol.net/pp.js">{
    'zone':"qnbBZ63hK_pL2086YoKj3J",
    'mode':"meter",
    'debug':0
  }</script>

<meta property="og:image" content="http://dailybruin.com/images/2019/10/web.ae_.dannyanddrew.courtesy.jpg" />
<meta name="twitter:image" content="http://dailybruin.com/images/2019/10/web.ae_.dannyanddrew.courtesy.jpg" />
<meta property="og:description" content="Danny Gonzalez and Drew Gooden collaborated to read a romantic fan fiction about themselves for their collective audience.With almost four million views on that video alone, Gonzalez and Gooden have&hellip;" />
<meta name="twitter:description" content="Danny Gonzalez and Drew Gooden collaborated to read a romantic fan fiction about themselves for their collective audience.With almost four million views on that video alone, Gonzalez and Gooden have&hellip;" />
<meta property="og:url" content="http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/" />
<meta property="og:title" content="Popular Viners-turned-YouTubers adapt content across platforms for stage show" />
<meta name="twitter:title" content="Popular Viners-turned-YouTubers adapt content across platforms for stage show" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailybruin" />
<meta name="twitter:creator" content="@dailybruin" />
<meta property="fb:pages" content="47311244274" />
</head>
<body class="single single-post postid-361284 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=269701246422391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 7]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div><![endif]-->
<div class="row hide-for-small">
<div class="db-ad-leaderboard text-center">
<broadstreet-zone zone-id="69404"></broadstreet-zone>
</div>
</div>
<div class="row show-for-small-only">
<div class="db-ad-leaderboard text-center">
<broadstreet-zone zone-id="69406"></broadstreet-zone>
</div>
</div>
<hr class="hide-for-small">
<div class="hide-for-small" id="stickyheader">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo" style="display: none;">
<a href="http://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum" style="display: none;">
<a href="http://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</br>
</nav>
</div>
<div class="show-for-small" id="stickyheader-small">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo">
<a href="http://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum">
<a href="http://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</nav>
</div>
<div id="stickyalias">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo">
<a href="http://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum">
<a href="http://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</nav>
</div>
<div id="search" class="reveal-modal" data-reveal>
<a href="#" class="close-reveal-modal text-right">&#10005;</a>
<label>Powered by Google Custom Search:</label>
<gcse:search></gcse:search>
</div>
<div id="menu" class="reveal-modal" data-reveal>
<div class="db-nav-links">
<a href="#" class="close-reveal-modal text-right"><i class="fa fa-angle-left"></i></a>
<ul id="topMenu" class=""><li class="menu-news"><a href="/category/news/"><span></span>News</a></li>
<li class="menu-sports"><a href="/category/sports/"><span></span>Sports</a></li>
<li class="menu-ae current-post-ancestor active current-post-parent"><a href="/category/arts-entertainment/"><span></span>A&#038;E</a></li>
<li class="menu-opinion"><a href="/category/opinion/"><span></span>Opinion</a></li>
<li class="menu-the-quad"><a href="/category/quad/"><span></span>The Quad</a></li>
<li class="menu-spectrum"><a href="/category/spectrum/"><span></span>Spectrum</a></li>
<li class="menu-video"><a href="/category/video/"><span></span>Video</a></li>
<li class="menu-podcasts"><a href="/category/podcasts/"><span></span>Podcasts</a></li>
<li class="menu-graphics"><a href="/category/graphics/"><span></span>Graphics</a></li>
<li class="menu-prime"><a href="http://prime.dailybruin.com"><span></span>Prime</a></li>
<li class="menu-classifieds"><a href="/classifieds/"><span></span>Classifieds</a></li>
</ul> <ul id="topMenu" class=""><li class="menu-about"><a href="/about">About</a></li>
<li class="menu-contact-us"><a href="/contact">Contact Us</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
<li class="menu-stonewall"><a href="/stonewall/">Stonewall</a></li>
<li class="menu-records-requests"><a href="/records-requests">Records requests</a></li>
<li class="menu-the-editorial-board"><a href="/the-daily-bruin-editorial-board/">The Editorial Board</a></li>
</ul> <ul id="topMenu" class=""><li class="menu-facebook"><a href="https://www.facebook.com/dailybruin"><span></span>Facebook</a></li>
<li class="menu-twitter"><a href="https://www.twitter.com/dailybruin"><span></span>Twitter</a></li>
<li class="menu-youtube"><a href="https://www.youtube.com/ucladailybruin"><span></span>YouTube</a></li>
<li class="menu-github"><a href="https://www.github.com/daily-bruin"><span></span>GitHub</a></li>
<li class="menu-rss"><a href="/feed"><span></span>RSS</a></li>
</ul> </div>
</div>
<div class="db-wrapper db-content">
<style>
        .db-next {
          text-align: center;
          /*border-top: 1px solid #EEE;*/
          /*border-bottom: 1px solid #EEE;*/
          margin-top: 0.5rem;
          margin-bottom: 1rem;
          padding-top: 0.5rem;
          /*padding-bottom: 0.5rem;*/
        }
        .db-next .fadeInLeft {
          -webkit-animation-delay: 0.6s;
          -moz-animation-delay: 0.6s;
          -ms-animation-delay: 0.6s;
        }
        .db-next .fadeInUp {
          -webkit-animation-delay: 2s;
          -moz-animation-delay: 2s;
          -ms-animation-delay: 2s;
        }
        .db-next h2 {
          display: inline-block;
          font-size: 1.5rem;
        }
          .db-next button {
            margin-right: 0rem;
            margin-left: 2.5rem;
            font-size: 1.2rem;
            padding: 1rem 1rem 1.0625rem 1rem;
            background-color: #0080c6;
            font-family: 'Roboto Slab', serif;
            }
            .db-next button:hover {
              background-color: rgba(0, 128, 198, 0.7);
            }
            /*
            #play-store-logo {

              display: inline-block;
              margin: 0;
              margin-left: 1rem;
            }
            #app-store-logo {
              display: inline-block;
              margin: 0;
              margin-left: 1rem;
            }
            #play-store-logo img {
              width: 136px;
            }
            #app-store-logo img {
              width: 140px;
            }
            #war-twitter-badge {
              display: inline-block;
            }
            #war-inst-badge {
              display: inline-block;
              margin: 0;
              bottom: 5px;
            }

            #war-inst-badge span div {
              margin: 0 5px 0 0;
              position: relative;
              bottom: 3px;
            }

            #war-fb-badge {
              display: inline-block;
              margin: 0;
              bottom: 5px;
            }
            #war-sometext {
              margin: 0 0 0.7rem 0;
            }*/
            </style>

<div class="row db-story below-header">
<div class="db-top-date text-center hide-for-small">
<p><span>Wednesday, October 2</span></p>
</div>
<div class="small-12 columns hide-for-small" id="topBarContainer" style="margin-top: 0px;">
<ul id="topBar" class=""><li class="menu-news"><a href="/category/news/">News</a></li>
<li class="menu-sports"><a href="/category/sports/">Sports</a></li>
<li class="menu-arts current-post-ancestor active current-post-parent"><a href="/category/arts-entertainment/">Arts</a></li>
<li class="menu-opinion"><a href="/category/opinion/">Opinion</a></li>
<li class="menu-photo"><a href="/category/spectrum/">Photo</a></li>
<li class="menu-video"><a href="/category/video/">Video</a></li>
<li class="menu-illustrations"><a href="/category/illo/">Illustrations</a></li>
<li class="menu-graphics"><a href="/category/graphics/">Graphics</a></li>
<li class="menu-enterprise"><a href="/category/enterprise/">Enterprise</a></li>
<li class="menu-prime"><a href="http://prime.dailybruin.com">PRIME</a></li>
<li class="menu-the-quad"><a href="/category/quad/">The Quad</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
<li class="menu-podcasts"><a href="/category/podcasts/">Podcasts</a></li>
</ul> </div>
<div class="small-6 columns hide-for-small" style="margin:0;">
<h3 class="in-the-news">In the news: </h3>
<ul id="menu-in-the-news" class="in-the-news"><li class="menu-registration-issue-2019"><a href="https://features.dailybruin.com/2019/registration-issue/">Registration Issue 2019</a></li>
<li class="menu-ucla-football-kickoff-2019"><a href="/tag/football-season-preview-2019/">UCLA Football Kickoff 2019</a></li>
</ul> </div>
<div class="small-6 columns hide-for-small text-right social-right" style="margin:0;">
<a href="https://www.facebook.com/dailybruin" title="Facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.twitter.com/dailybruin" title="Twitter"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/ucladailybruin" title="Youtube"><i class="fa fa-youtube-play"></i></a>
<a href="https://www.github.com/dailybruin" title="GitHub"><i class="fa fa-github"></i></a>
<a href="http://dailybruin.com/feed" title="RSS"><i class="fa fa-rss"></i></a>
</div>
</div>
<div id="wrap" class="container" role="document">

<div class="row db-story" id="single-post">
<div class="row db-story">
<div class="large-8 columns">
<article class="post-361284 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-lifestyle" id="post-361284">
<div class="db-post-headline"><h1>Popular Viners-turned-YouTubers adapt content across platforms for stage show</h1></div>
<hr>
<div class="row">
<div class="small-7 columns">

<div class="db-byline">
<h4> <h4>By <a href="http://dailybruin.com/author/kaia-sherry/" title="Posts by Kaia Sherry" class="url fn" rel="author">Kaia Sherry</a></h4> </h4>
</br>
<h5> Posted: </h5>
<h5> October 1, 2019</h5>
<h5> 9:21 pm</h5>
</div>
</div>
<div class="small-5 columns text-right">
<h4><a href="http://dailybruin.com/category/arts-entertainment/" title="View all posts in Arts" rel="category tag">Arts</a>, <a href="http://dailybruin.com/category/arts-entertainment/lifestyle/" title="View all posts in Lifestyle" rel="category tag">Lifestyle</a></h4>
<br style="clear:both" />
</div>
</div>
<div class="db-image text-center">
<img width="475" height="485" src="http://dailybruin.com/images/2019/10/web.ae_.dannyanddrew.courtesy.jpg" class="attachment-db-category-full wp-post-image" alt="Danny Gonzalez and Drew Gooden, with almost five million subscribers between them, are on tour with fellow creator Kurtis Conner. In the show, titled the &quot;We Are Two Different People Tour,&quot; Gonzalez and Gooden move away from the brevity of Vine to a more observational and analytical humor. (Courtesy of Danny Gonzalez and Drew Gooden)"> <p class="db-image-caption text-left">
Danny Gonzalez and Drew Gooden, with almost five million subscribers between them, are on tour with fellow creator Kurtis Conner. In the show, titled the "We Are Two Different People Tour," Gonzalez and Gooden move away from the brevity of Vine to a more observational and analytical humor. (Courtesy of Danny Gonzalez and Drew Gooden) </p>
<hr>
</div>
<div class="row">
<div class="medium-3 columns">
<div class="row text-center">
<h4 class="small-6 columns">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/" target="_blank">
<i class="fa fa-facebook fa-lg"></i>&nbsp;Share
</a>
</h4>
<h4 class="small-6 columns">
<a href="https://twitter.com/share" rel="external" target="_blank" data-via="dailybruin">
<i class="fa fa-twitter fa-lg"></i>&nbsp;Tweet
</a>
</h4>
</div>
<hr>
<p>
</p>
</div>
<div class="medium-9 columns">
<div class="db-post-content">
<p>Danny Gonzalez and Drew Gooden collaborated to read a romantic fan fiction about themselves for their collective audience.</p>
<p>With almost four million views on that video alone, Gonzalez and Gooden have solidified their presences on YouTube. Though formerly on the defunct app Vine, both creators have since adapted their content to lengthier YouTube videos. The YouTubers, who have almost five million subscribers between them, use their platforms to offer humorous critical analyses of internet phenomena, such as TikTok or content geared toward children. </p>
<p>For their &#8220;We Are Two Different People Tour&#8221; with fellow creator Kurtis Conner, Gonzalez and Gooden have created a theatrical production with an underlying storyline and performed it at the Palace Theatre on Sunday. Their show maintains their signature outgoing<b> </b>humor but deviates from their typical YouTube content, Gooden said.</p>
<p>&#8220;Our sense of humor and the types of jokes we write are always going to be the same, but it was a completely new experience writing this show,&#8221; Gooden said. &#8220;There were some things we thought were really funny when we wrote them, and then we performed them and they didn&#8217;t work as well as we thought. &#8230; We learned to adapt them for a stage show format.&#8221;</p>
<p>While Gooden said receiving instant feedback from the audience is more rewarding than merely uploading a video,<b></b> a live show has more elements to consider. Gonzalez said they have to consciously know when the audience is going to laugh &#8211; while YouTube videos are edited as a constant barrage of jokes, a live performance must incorporate time for viewers to react to the jokes. </p>
<p>&#8220;With a video, people can pause the video and it&#8217;s OK if they miss the next joke, but for a live show you can&#8217;t just plow through people&#8217;s laughter because it almost trains them to not laugh at your jokes,&#8221; Gonzalez said.</p>
<p><b>[RELATED: </b><a target="_blank" rel="noreferrer noopener" href="https://dailybruin.com/2019/06/30/alumna-pushes-youtube-literary-community-to-take-a-leaf-out-of-diversitys-book/"><b>Alumna pushes YouTube literary community to take a leaf out of diversity&#8217;s book</b></a><b>]</b></p>
<p>With their stage show and Vine past, both YouTubers are familiar with the process of having to adapt their content to fit another platform. When Vine became obsolete, Gonzalez was left with a small YouTube audience of around 30,000, while Gooden had a few thousand. Initially, they each tried to create longer Vine sketches filmed with their phones for YouTube. However, they later transitioned to comedy commentary videos after watching content creators like Cody Ko, who creates comedic commentary without relying on the brevity of Vine.</p>
<p>Unlike many former Viners, the duo incorporates a deeper social significance into their humorous content, said Luca Orth, a first-year physics student. With a lighthearted presentation, he said they tackle issues like young TikTok creators oversexualizing themselves which leads to older users potentially preying on them, such as in Gonzalez&#8217;s video &#8220;Bad Boys on TikTok.&#8221; Freed from Vine, Orth said the duo&#8217;s commentary has benefited from the extended time YouTube provides, as they incorporate intelligent, reasoned humor lacking in other former Viners&#8217; content.</p>
<p>&#8220;A lot of YouTubers like (Gooden) and (Gonzalez) have transitioned by taking the original idea of being funny through observational comedy, but with a different format,&#8221; Orth said. &#8220;I think (Gooden) has done some videos about Viners that cling to their old style of content &#8211; they used to have six seconds on Vine, but now on YouTube they fill the extra time with the same amount of content.&#8221;</p>
<p>For Gonzalez and Gooden, finding a topic for each of their videos is a balancing act, often making this step the most difficult part of the creative process. Gooden said they want each video&#8217;s subject to be recognizable to a wide audience, but also not something that has been covered by a hundred other YouTube channels. Amy Ace, a fourth-year comparative literature student, said the breadth of YouTube content can make it difficult to cover relevant topics without being redundant, but offers opportunity to build upon already existent work.</p>
<p>&#8220;I think YouTube offers up new ideas &#8211; what&#8217;s cool about YouTube is that it&#8217;s a community, so if somebody has an idea, it&#8217;s not necessarily somebody else ripping off your idea, but sharing their version of that concept,&#8221; Ace said.</p>
<p><b>[RELATED: </b><a target="_blank" rel="noreferrer noopener" href="https://dailybruin.com/2019/04/30/ally-gong-shares-passion-for-korean-beauty-trends-on-self-made-youtube-channel/"><b>Ally Gong shares passion for Korean beauty trends on self-made YouTube channel</b></a><b>]</b></p>
<p>In both their video content and stage show, Gonzalez and Gooden have adapted their humor to work across different platforms. Gooden said he believes creators should be aware of the types of content that are successful on YouTube. However, it is important to add new elements to the medium, such as Gooden&#8217;s videos about &#8220;Community&#8221; and &#8220;Arrested Development&#8221; derived from his own interests.</p>
<p>&#8220;I don&#8217;t want to just talk about a trending topic because it&#8217;s trending,&#8221; Gooden said. &#8220;If I don&#8217;t care about it, it&#8217;s not going to be a good video.&#8221;</p>
<div class="ssba"><div style="text-align:right"><a class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/share?url=http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/&amp;text=Popular+Viners-turned-YouTubers+adapt+content+across+platforms+for+stage+show+" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_email_share" href="/cdn-cgi/l/email-protection#1e214d6b7c747b7d6a234e716e6b727f6c3e4877707b6c6d336a6b6c707b7a3347716b4a6b7c7b6c6d3e7f7a7f6e6a3e7d71706a7b706a3e7f7d6c716d6d3e6e727f6a78716c736d3e78716c3e6d6a7f797b3e6d767169387f736e255c717a67233b2c2e766a6a6e2431317a7f7772677c6c6b7770307d7173312c2e2f27312f2e312e2f316e716e6b727f6c336877707b6c6d336a6b6c707b7a3367716b6a6b7c7b6c6d337f7a7f6e6a337d71706a7b706a337f7d6c716d6d336e727f6a78716c736d3378716c336d6a7f797b336d76716931"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba" alt="Email this to someone" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_reddit_share" href="https://reddit.com/submit?url=http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/&amp;title=Popular Viners-turned-YouTubers adapt content across platforms for stage show" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba" alt="Share on Reddit" /></a></div></div> </div>



<img src="http://dailybruin.com/images/2016/04/doublelines.jpg" />
<div class="author-wrapper">
<div class="row author-box">
<div class="large-12 medium-12 small-12 columns author-title">
<div class="author-header">
<a href="http://dailybruin.com/author/kaia-sherry/">
Kaia Sherry </a>
|
</div>
<div class="author-position"> Lifestyle editor </div>
</div>
</div>
<div class="bio row">
<div class="description large-12 small-12 medium-12 columns">

<div class="row contact-info-wrapper-smaller-margin">
<div class="contact large-2 medium-2 columns show-for-medium-up">
<p class="contact">contact</p>
</div>
<div class="email large-5 medium-5 columns show-for-medium-up">
</div>
<div class="twitter large-3 medium-3 columns show-for-medium-up">
<p><span class="entypo-twitter"></span>
<a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/">
@kaiakysherry </a>
</div>
</div> 
</div>
<div class="row contact-info-wrapper show-for-small-only">
<div class="email small-6 columns">
</div>
<div class="twitter small-3 columns">
<p><span class="entypo-twitter"></span>
<a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/">
@kaiakysherry </a>
</div>
</div>
</div>

</div>
</div>
<hr>
<p id="comment-policy">Comments are supposed to create a forum for thoughtful, respectful community discussion. Please be nice. <a href="http://dailybruin.com/comment-policy/">View our full comments policy here.</a></p>
<div id="disqus_thread">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://dailybruin.com/2019/10/01/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show/';
    var disqus_identifier = '361284 http://dailybruin.com/?p=361284';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'thedailybruin';
    var disqus_title = "Popular Viners-turned-YouTubers adapt content across platforms for stage show";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=361284';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/dailybruin.com\/2019\/10\/01\/popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</article>
</div>
<div class="large-4 columns">

<div class="hide-for-medium">
<broadstreet-zone zone-id="69405"></broadstreet-zone>
</div>
<ul id="sidebar-list">
<li>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
							#mc_embed_signup{background:#fff; clear:left; font:12px 'Roboto Slab', serif;}
							#mc_embed_signup form {padding: 3px;}
							#mc_embed_signup_scroll {margin-top: 0px;}
							#mc_embed_signup_scroll h2 {margin-top: 0.625rem;}
						/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
							 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
						</style>
<div id="mc_embed_signup">
<form action="//dailybruin.us15.list-manage.com/subscribe/post?u=15fa3629ea46e975a3174fe51&amp;id=ee621e262a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our daily newsletter</h2>
<div class="mc-field-group">
</label>
<input type="email" value="" name="EMAIL" class="required email" placeholder="Enter your e-mail" id="mce-EMAIL">
</div>
<div id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px; margin-top: 0px;" aria-hidden="true"><input type="text" name="b_15fa3629ea46e975a3174fe51_ee621e262a" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</form>
</div>

</li>
<li><div class='yarpp-related-widget'>
<div id="sidebar-similar" class="side-info">
<h4 class="yarpp-title">Related Content</h4>
<ul class="related-posts">
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2019/09/18/stage-hypnotist-returns-for-10th-year-of-popular-welcome-week-performance/" rel="bookmark">
<h4>Arts</h4>
</a>
<p>September 18, 2019</p>
<a href="/2019/09/18/stage-hypnotist-returns-for-10th-year-of-popular-welcome-week-performance/" rel="bookmark">
Stage hypnotist returns for 10th year of popular welcome week performance </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2019/09/18/stage-hypnotist-returns-for-10th-year-of-popular-welcome-week-performance/" rel="bookmark">
<img width="300" height="194" src="http://dailybruin.com/images/2019/09/web.ae_.hypnotist.courtesy-300x194.jpg" class="attachment-db-category-thumb wp-post-image" alt="Stage hypnotist Brian Imbus will perform at True Bruin Welcome Week. Throughout his show, he said he uses a variety of techniques to put one in a hypnotic state, such as asking them to imagine a beach or the feeling of sand between their toes. (Courtesy of Brian Imbus)"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2018/03/01/chris-busco-ucla-must-enforce-campus-filming-policy-with-youtubers/" rel="bookmark">
<h4>Opinion</h4>
</a>
<p>March 1, 2018</p>
<a href="/2018/03/01/chris-busco-ucla-must-enforce-campus-filming-policy-with-youtubers/" rel="bookmark">
Chris Busco: UCLA must enforce campus filming policy with YouTubers </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2018/03/01/chris-busco-ucla-must-enforce-campus-filming-policy-with-youtubers/" rel="bookmark">
<img width="267" height="300" src="http://dailybruin.com/images/2018/03/youtubers-267x300.jpg" class="attachment-db-category-thumb wp-post-image" alt="(Nicole Anisgard Parra/Daily Bruin)"> </a>
</div>
</div>
</li>
<hr />
 <li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2017/11/14/alum-uses-romantic-comedy-series-to-show-humor-in-everyday-interactions/" rel="bookmark">
<h4>Arts</h4>
</a>
<p>November 14, 2017</p>
<a href="/2017/11/14/alum-uses-romantic-comedy-series-to-show-humor-in-everyday-interactions/" rel="bookmark">
Alum uses romantic comedy series to show humor in everyday interactions </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2017/11/14/alum-uses-romantic-comedy-series-to-show-humor-in-everyday-interactions/" rel="bookmark">
<img width="300" height="199" src="http://dailybruin.com/images/2017/11/web.ae_.bengoldsmith.NK_-300x199.jpg" class="attachment-db-category-thumb wp-post-image" alt="Comedian and UCLA alumnus Ben Goldsmith uses a real-life past relationship as inspiration for his current web show &quot;Lovers United.&quot; Goldsmith began work on the series in December 2013. He is currently in the process of translating the YouTube series into a sitcom with a similar premise. (Nick Kardan/Daily Bruin)"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2017/11/15/wedded-alumni-bring-notes-from-the-underground-to-stage-as-one-man-show/" rel="bookmark">
<h4>Arts</h4>
</a>
<p>November 15, 2017</p>
<a href="/2017/11/15/wedded-alumni-bring-notes-from-the-underground-to-stage-as-one-man-show/" rel="bookmark">
Wedded alumni bring &#8216;Notes from the Underground&#8217; to stage as one-man show </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2017/11/15/wedded-alumni-bring-notes-from-the-underground-to-stage-as-one-man-show/" rel="bookmark">
<img width="300" height="200" src="http://dailybruin.com/images/2017/11/web.ae_.larrycedar.courtesy-300x200.jpg" class="attachment-db-category-thumb wp-post-image" alt="Alumnus Larry Cedar spent nine months adapting Fyodor Dostoyevsky&#039;s novel &quot;Notes from the Underground&quot; into his own one-man show. Cedar will perform the final performance of his adaptation Thursday night. (Courtesy of Lauren Conoscenti)"> </a>
</div>
</div>
</li>
<hr />
<script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'thedailybruin';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
</ul>
</div>
</div>
</li><li><h4>Poll</h4><div id="polls-292" class="wp-polls">
<form id="polls_form_292" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_292_nonce" name="wp-polls-nonce" value="6c6b174601" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="292" /></p>
<span class="poll-question">LA City Council recently voted to reinstate limitations regarding homeless LA drivers living in their cars. These regulations will run until January, and states that they are prohibited from spending the night in their cars on residential streets, or live in their vehicles at any time within a block of a park, school, preschool or daycare facility. What are your thoughts on this?</span>
<label class="radio">
<input type="radio" id="poll-answer-1185" name="poll_292" value="1185" />Reinstating these limitations could cause more issues than it could fix. Homeless drivers that use their cars as a home are not the root problem the LA City Council should be focused on addressing.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1186" name="poll_292" value="1186" />It was a good idea to reinstate these limitations, since homeless drivers could possibly become intrusive and pose a threat to residential areas and places where children are most present.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1187" name="poll_292" value="1187" />These limitations are neither good or bad, and does not affect me as a student because I am not homeless, nor am I living in my car.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1188" name="poll_292" value="1188" />I have feelings about this that are not described in the options above.
</label>
<submit name="vote" class="btn btn-large" onclick="poll_vote(292);">Submit </submit>
<a href="#ViewPollResults" onclick="poll_result(292); return false;" class="poll-view-results">View results without voting &raquo;</a>
</form>
</div>
<span class="sidebar-more"><a href="http://dailybruin.com/polls">Polls Archive</a></sidebar></li><li><h4>Featured Classifieds</h4> <div id="classifieds-container">
<div>
<p>Santa Monica family seeking afternoon babysitter for kindergartener. 5 days/wk. $20-$25/hour depending on experience, education, and availability. Email resume to <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a787b7863747f76697574282a2b2e5a7d777b73763479757734">[email&#160;protected]</a> &bull; <a href="http://dailybruin.com/classification/help-wanted/">Help Wanted</a></p>
<p>Personal Assistant , Earn full time Income working part time hours . Biz owner needs someone 20 hours a week. running errands , answering phones,data entry,cleaning offices. must be able to wear a lot of hats. must have great verbal skills and positive attitude.$20 per hour paid daily. please call to set up interview 213 985 9226. &bull; <a href="http://dailybruin.com/classification/campus-happenings/">Campus Happenings</a></p>
</div>
</div>
<span class="sidebar-more"><a href="/classifieds">More classifieds &raquo;</a></span>
</li> </ul>
</div>
</div>
</div>
</br>
<div class="row db-divide"></div>
<div class="off-canvas-wrap db-off-canvas-wrap" data-offcanvas>
<div class="row db-footer">
<div class="left">
<ul id="menu-about" class="menu"><li class="menu-about"><a href="/about/">About</a></li>
<li class="menu-contact-us"><a href="/contact/">Contact us</a></li>
<li class="menu-newsletter"><a href="http://eepurl.com/cyOVTP">Newsletter</a></li>
<li class="menu-recruiting"><a href="http://apply.uclastudentmedia.com/">Recruiting</a></li>
<li class="menu-advertise"><a href="/advertise/">Advertise</a></li>
<li class="menu-privacy-policy"><a href="/privacy/">Privacy policy</a></li>
<li class="menu-donate-to-the-daily-bruin"><a href="http://donate.uclastudentmedia.com/donate/">Donate to the Daily Bruin</a></li>
</ul> </div>
<div class="right">
Content copyright &copy; 2019 the Daily Bruin
</div>
</div>
</div>
</div>
<a class="exit-off-canvas"></a>


</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=3.9.28'></script>
<script type='text/javascript' src='/plugins/audio/js/base64.js?ver=3.9.28'></script>
<script type='text/javascript' src='/plugins/grand-media/assets/jplayer/jquery.jplayer.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='/plugins/audio/js/audio.js?ver=3.9.28'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.timers.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.galleryview.min.js'></script>
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','arts-entertainment','lifestyle','arts-entertainment','popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["arts-entertainment","lifestyle","arts-entertainment","popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show","post"],"url":"popular-viners-turned-youtubers-adapt-content-across-platforms-for-stage-show"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script>

<script type="text/javascript">
		var _sf_async_config={};
		_sf_async_config.uid = 61220;
		_sf_async_config.useCanonical = true;
					_sf_async_config.domain = 'dailybruin.com';
			_sf_async_config.authors = 'Kaia Sherry';
_sf_async_config.sections = ["Arts", "Lifestyle"];

		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			   (("https:" == document.location.protocol) ? "https://" : "http://") +
			   "static.chartbeat.com/js/chartbeat.js");
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
<span style="clear:both;display:block;"></span>
<script src="https://cdn.jsdelivr.net/foundation/5.5.3/js/foundation.min.js"></script>
<script src="/js/app.js"></script>
<script src="/js/vendor/jquery.lightSlider.js"></script>
<script>
  (function() {
    var cx = '002413520122245547453:nxniuwc5kuk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script type="text/javascript">
 	!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://www.rtb123.com/tags/773F3C17-7C67-20A7-40A0-F1BBB5264072/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t);
	 var m = document.createElement("script");
	 m.type = "text/javascript", m.async = !0, m.src = "https://cdn.broadstreetads.com/init-2.min.js";
	 t ? t.appendChild(m, t) : (t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(m,t);
	 }();
 </script>
</body>
<span style="clear:both;display:block;"></span>
</html>
