<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Researchers develop more accurate method of determining age of death | Daily Bruin</title>
<script src="/js/vendor/modernizr-2.5.3.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700" rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href='https://cdn.jsdelivr.net/animatecss/3.4.0/animate.min.css' rel='stylesheet' />

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<script src="//cdn.rawgit.com/namuol/cheet.js/master/cheet.min.js" type="text/javascript"></script>

<meta name="apple-itunes-app" content="app-id=548832108">
<link rel="alternate" type="application/rss+xml" title="Daily Bruin Feed" href="http://dailybruin.com/feed/">
<link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.9.26">
<link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.css?ver=3.9.26">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=3.9.26">
<link rel="stylesheet" href="/css/jquery.galleryview-3.0-dev.css">
<link rel="stylesheet" href="/css/vendor/lightSlider.css">
<link rel="stylesheet" href="/css/app.css?ver=1425333448">
<link rel="stylesheet" href="/plugins/audio/css/audio.css?ver=3.9.26">
<link rel="stylesheet" href="/plugins/nextgen-galleryview2/galleryview/css/galleryview.css">
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/dailybruin.com\/photocrati_ajax","wp_site_url":"http:\/\/dailybruin.com","wp_site_static_url":"http:\/\/dailybruin.com"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.9.26'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=3.9.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmediaGlobalVar = {"ajaxurl":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","uploadPath":"http:\/\/dailybruin.com\/wp-content\/grand-media","gmediaKey":"","mash":""};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/grand-media/assets/gmedia.global.front.js?ver=0.9.6'></script>
<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.js?ver=3.9.26"></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/galleria-1.2.6.min.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/plugins/flickr/galleria.flickr.min.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/dm-albums/javascript/galleria-common.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/themes/classic/galleria.classic.min.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='/js/plugins.js'></script>
<script type='text/javascript' src='/js/main.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.galleryview-3.0-dev.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.timers-1.2.js'></script>
<script type='text/javascript' src='/plugins/google-analyticator/external-tracking.min.js?ver=6.4.7.3'></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='https://github.com/WP-API/WP-API' href='http://dailybruin.com/wp-json/' />
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #127A97;
	border: 1px solid #efefef;
}
</style>

<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://dailybruin.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="canonical" href="http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/">

<script type="text/javascript">
                var analyticsFileTypes = [''];
                            var analyticsSnippet = 'enabled';
                var analyticsEventTracking = 'enabled';
            </script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-21406547-3']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type="text/javascript" src="https://dsgvj67ifn3r0.cloudfront.net/pp.js">{
    'zone':"qnbBZ63hK_pL2086YoKj3J",
    'mode':"meter",
    'debug':0
  }</script>

<meta property="og:image" content="http://dailybruin.com/images/2019/02/clock_death_thing.png" />
<meta name="twitter:image" content="http://dailybruin.com/images/2019/02/clock_death_thing.png" />
<meta property="og:description" content="UCLA researchers have developed a new tool to predict when someone will die, but don&#8217;t start planning your funeral yet. In a study published last month in the journal Aging,&hellip;" />
<meta name="twitter:description" content="UCLA researchers have developed a new tool to predict when someone will die, but don&#8217;t start planning your funeral yet. In a study published last month in the journal Aging,&hellip;" />
<meta property="og:url" content="http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/" />
<meta property="og:title" content="Researchers develop more accurate method of determining age of death" />
<meta name="twitter:title" content="Researchers develop more accurate method of determining age of death" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailybruin" />
<meta name="twitter:creator" content="@dailybruin" />
<meta property="fb:pages" content="47311244274" />
</head>
<body class="single single-post postid-343349 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=269701246422391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 7]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div><![endif]-->
<div class="row hide-for-small">
<div class="db-ad-leaderboard text-center">
<div class="container ad ad-banner hidden-phone" id="ad-banner-top">
<iframe id="b60d7e49e1" name="b60d7e49e1" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871802&cb=735905218" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=b60d7e49e1&cb=735905218" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871802&cs=b60d7e49e1&cb=735905218" border="0" alt=""></a></iframe>

</div>
</div>
</div>
<div class="row show-for-small-only">
<div class="db-ad-leaderboard text-center">
<div id="ad-banner-small">
<iframe id="b301e745ca" name="b301e745ca" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538378860&cb=217929235" frameborder="0" scrolling="no" width="320" height="50"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=b301e745ca&cb=217929235" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538378860&cs=b301e745ca&cb=217929235" border="0" alt=""></a></iframe>
</div>
</div>
</div>
<hr class="hide-for-small">
<div class="hide-for-small" id="stickyheader">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo" style="display: none;">
<a href="http://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum" style="display: none;">
<a href="http://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</br>
</nav>
</div>
<div class="show-for-small" id="stickyheader-small">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo">
<a href="http://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum">
<a href="http://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</nav>
</div>
<div id="stickyalias">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo">
<a href="http://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum">
<a href="http://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</nav>
</div>
<div id="search" class="reveal-modal" data-reveal>
<a href="#" class="close-reveal-modal text-right">&#10005;</a>
<label>Powered by Google Custom Search:</label>
<gcse:search></gcse:search>
</div>
<div id="menu" class="reveal-modal" data-reveal>
<div class="db-nav-links">
<a href="#" class="close-reveal-modal text-right"><i class="fa fa-angle-left"></i></a>
<ul id="topMenu" class=""><li class="menu-news current-post-ancestor active current-post-parent"><a href="/category/news/"><span></span>News</a></li>
<li class="menu-sports"><a href="/category/sports/"><span></span>Sports</a></li>
<li class="menu-ae"><a href="/category/arts-entertainment/"><span></span>A&#038;E</a></li>
<li class="menu-opinion"><a href="/category/opinion/"><span></span>Opinion</a></li>
<li class="menu-the-quad"><a href="/category/quad/"><span></span>The Quad</a></li>
<li class="menu-spectrum"><a href="/category/spectrum/"><span></span>Spectrum</a></li>
<li class="menu-video"><a href="/category/video/"><span></span>Video</a></li>
<li class="menu-radio"><a href="/category/radio/"><span></span>Radio</a></li>
<li class="menu-graphics"><a href="/category/graphics/"><span></span>Graphics</a></li>
<li class="menu-prime"><a href="http://prime.dailybruin.com"><span></span>Prime</a></li>
<li class="menu-classifieds"><a href="/classifieds/"><span></span>Classifieds</a></li>
</ul> <ul id="topMenu" class=""><li class="menu-about"><a href="/about">About</a></li>
<li class="menu-contact-us"><a href="/contact">Contact Us</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
<li class="menu-stonewall"><a href="/stonewall/">Stonewall</a></li>
<li class="menu-records-requests"><a href="/records-requests">Records requests</a></li>
<li class="menu-the-editorial-board"><a href="/the-daily-bruin-editorial-board/">The Editorial Board</a></li>
</ul> <ul id="topMenu" class=""><li class="menu-facebook"><a href="https://www.facebook.com/dailybruin"><span></span>Facebook</a></li>
<li class="menu-twitter"><a href="https://www.twitter.com/dailybruin"><span></span>Twitter</a></li>
<li class="menu-youtube"><a href="https://www.youtube.com/ucladailybruin"><span></span>YouTube</a></li>
<li class="menu-github"><a href="https://www.github.com/daily-bruin"><span></span>GitHub</a></li>
<li class="menu-rss"><a href="/feed"><span></span>RSS</a></li>
</ul> </div>
</div>
<div class="db-wrapper db-content">
<style>
        .db-next {
          text-align: center;
          /*border-top: 1px solid #EEE;*/
          /*border-bottom: 1px solid #EEE;*/
          margin-top: 0.5rem;
          margin-bottom: 1rem;
          padding-top: 0.5rem;
          /*padding-bottom: 0.5rem;*/
        }
        .db-next .fadeInLeft {
          -webkit-animation-delay: 0.6s;
          -moz-animation-delay: 0.6s;
          -ms-animation-delay: 0.6s;
        }
        .db-next .fadeInUp {
          -webkit-animation-delay: 2s;
          -moz-animation-delay: 2s;
          -ms-animation-delay: 2s;
        }
        .db-next h2 {
          display: inline-block;
          font-size: 1.5rem;
        }
          .db-next button {
            margin-right: 0rem;
            margin-left: 2.5rem;
            font-size: 1.2rem;
            padding: 1rem 1rem 1.0625rem 1rem;
            background-color: #0080c6;
            font-family: 'Roboto Slab', serif;
            }
            .db-next button:hover {
              background-color: rgba(0, 128, 198, 0.7);
            }
            /*
            #play-store-logo {

              display: inline-block;
              margin: 0;
              margin-left: 1rem;
            }
            #app-store-logo {
              display: inline-block;
              margin: 0;
              margin-left: 1rem;
            }
            #play-store-logo img {
              width: 136px;
            }
            #app-store-logo img {
              width: 140px;
            }
            #war-twitter-badge {
              display: inline-block;
            }
            #war-inst-badge {
              display: inline-block;
              margin: 0;
              bottom: 5px;
            }

            #war-inst-badge span div {
              margin: 0 5px 0 0;
              position: relative;
              bottom: 3px;
            }

            #war-fb-badge {
              display: inline-block;
              margin: 0;
              bottom: 5px;
            }
            #war-sometext {
              margin: 0 0 0.7rem 0;
            }*/
            </style>


<div class="row db-story below-header">
<div class="db-top-date text-center hide-for-small">
<p><span>Friday, February 15</span></p>
</div>
<div class="small-12 columns hide-for-small" id="topBarContainer" style="margin-top: 0px;">
<ul id="topBar" class=""><li class="menu-news current-post-ancestor active current-post-parent"><a href="/category/news/">News</a></li>
<li class="menu-sports"><a href="/category/sports/">Sports</a></li>
<li class="menu-arts"><a href="/category/arts-entertainment/">Arts</a></li>
<li class="menu-opinion"><a href="/category/opinion/">Opinion</a></li>
<li class="menu-photo"><a href="/category/spectrum/">Photo</a></li>
<li class="menu-video"><a href="/category/video/">Video</a></li>
<li class="menu-illustrations"><a href="/category/illo/">Illustrations</a></li>
<li class="menu-graphics"><a href="/category/graphics/">Graphics</a></li>
<li class="menu-prime"><a href="http://prime.dailybruin.com">PRIME</a></li>
<li class="menu-the-quad"><a href="/category/quad/">The Quad</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
</ul> </div>
<div class="small-6 columns hide-for-small" style="margin:0;">
<h3 class="in-the-news">In the news: </h3>
<ul id="menu-in-the-news" class="in-the-news"><li class="menu-prime-fall-2018"><a href="https://prime.dailybruin.com/">PRIME Fall 2018</a></li>
<li class="menu-ucla-extension-lay-offs"><a href="https://dailybruin.com/tag/ucla-extension-layoffs/">UCLA Extension Lay Offs</a></li>
</ul> </div>
<div class="small-6 columns hide-for-small text-right social-right" style="margin:0;">
<a href="https://www.facebook.com/dailybruin" title="Facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.twitter.com/dailybruin" title="Twitter"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/ucladailybruin" title="Youtube"><i class="fa fa-youtube-play"></i></a>
<a href="https://www.github.com/dailybruin" title="GitHub"><i class="fa fa-github"></i></a>
<a href="http://dailybruin.com/feed" title="RSS"><i class="fa fa-rss"></i></a>
</div>
</div>
<div id="wrap" class="container" role="document">

<div class="row db-story" id="single-post">
<div class="row db-story">
<div class="large-8 columns">
<article class="post-343349 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-science-health tag-db-story-c2" id="post-343349">
<div class="db-post-headline"><h1>Researchers develop more accurate method of determining age of death</h1></div>
<hr>
<div class="row">
<div class="small-7 columns">

<div class="db-byline">
<h4> <h4>By <a href="http://dailybruin.com/author/matisse-senkfor/" title="Posts by Matisse Senkfor" class="url fn" rel="author">Matisse Senkfor</a></h4> </h4>
</br>
<h5> Posted: </h5>
<h5> February 14, 2019</h5>
<h5> 11:22 pm</h5>
</div>
</div>
<div class="small-5 columns text-right">
<h4><a href="http://dailybruin.com/category/news/" title="View all posts in News" rel="category tag">News</a>, <a href="http://dailybruin.com/category/news/science-health/" title="View all posts in Science &amp; Health" rel="category tag">Science & Health</a></h4>
<br style="clear:both" />
</div>
</div>
<div class="db-image text-center">
<img width="640" height="640" src="http://dailybruin.com/images/2019/02/clock_death_thing-640x640.png" class="attachment-db-category-full wp-post-image" alt="(Jennie Wang/Daily Bruin)">
<p class="db-image-caption text-left">
(Jennie Wang/Daily Bruin) </p>
<hr>
</div>
<div class="row">
<div class="medium-3 columns">
<div class="row text-center">
<h4 class="small-6 columns">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/" target="_blank">
<i class="fa fa-facebook fa-lg"></i>&nbsp;Share
</a>
</h4>
<h4 class="small-6 columns">
<a href="https://twitter.com/share" rel="external" target="_blank" data-via="dailybruin">
<i class="fa fa-twitter fa-lg"></i>&nbsp;Tweet
</a>
</h4>
</div>
<hr>
<p>
</p>
</div>
<div class="medium-9 columns">
<div class="db-post-content">
<p>UCLA researchers have developed a new tool to predict when someone will die, but don&#8217;t start planning your funeral yet. </p>
<p>In a study published last month in the journal Aging, researchers in the lab of Steve Horvath, a professor of human genetics and biostatistics, developed a new method of predicting the population lifespans that is 14 percent more accurate than previous methods. Still, Horvath said the technology, called DNAm GrimAge, is not ready to be used by the public. </p>
<p>The tool is a version of an epigenetic clock, which uses biological characteristics to measure age and risk of mortality. In 2011, Horvath showed how DNA methylation, a process affecting gene expression, could predict chronological age using tissues from anywhere in the body. He later used this technique as the basis of DNAm GrimAge. Most researchers before this used measures such as self-reported history, body mass index and blood pressure to predict lifespan. </p>
<p>Austin Quach, a postdoctoral student and an author on the study, said DNA is like a giant book of blueprints, and methylation determines what part of the DNA is read. Molecules in cells add methyl groups to the cytosine bases in DNA to flag genes that need to be transcribed into proteins. </p>
<p>&#8220;Methyl groups are like bookmarks,&#8221; he said. &#8220;Sometimes bookmarks change with age, sometimes bookmarks change with lifestyle.&#8221; </p>
<p>Quach said other researchers did not expect DNA methylation to be a strong predictor of age and had created epigenetic clocks with blood samples. However, Horvath showed it was possible to use other tissues, such as a cell from your toe, to predict age. This prompted Ake Lu, the first author on the paper, and others in Horvath&#8217;s lab to develop DNAm GrimAge.</p>
<p>Horvath said he and his team took frozen blood samples from the 1990s to build a statistical model used to make predictions based on new data in DNAm GrimAge. He said they extracted DNA from the blood to measure its degree of methylation and then related it to the risk of mortality. </p>
<p>He said traditional risk factors, such as gender and age, were taken into account to make adjustments to the measure. </p>
<p>Lu said she can accurately predict how many packs of cigarettes someone smokes a day by analyzing their age and degree of methylation. The prediction was more accurate than self-reported smoking history.</p>
<p>However, there are some factors epigenetic clocks cannot account for. </p>
<p>&#8220;In principle it&#8217;s hard to predict how long a person will live because there&#8217;s randomness to death; factors such as sheer bad luck and lifestyle can also affect it,&#8221; Horvath said.</p>
<p>Horvath said predicting lifespan with DNAm GrimAge should not inform clinical decisions because it can&#8217;t help patients combat aging. He added the general public may not fully understand the information and its implications. Instead, he said it should mostly be used as a tool for aging research, such as in the development of anti-aging drugs.</p>
<p>Neil Wegner, a professor of medicine and the director of the UCLA Healthcare Ethics Center, said he thinks this tool is a big improvement on existing technology. However, it still cannot accurately predict the lifespans of individuals, and is better suited to analyze lifespans of populations.</p>
<p>&#8220;We are eons away from predicting for individuals,&#8221; he said.</p>
<p>Wegner said he thinks using DNAm GrimAge does not pose new ethical questions, as life insurance companies and doctors are already using health prediction tools to determine how to set insurance rates and whether to do preventative testing in doctors&#8217; offices. </p>
<p>Even as epigenetic clocks become more advanced, Quach said he thinks preventing aging is a complicated issue that is hard to solve with a single device. </p>
<p>&#8220;There won&#8217;t be one silver bullet pill that would solve aging,&#8221; he said.</p>
<div class="ssba"><div style="text-align:right"><a class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/share?url=http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/&amp;text=Researchers+develop+more+accurate+method+of+determining+age+of+death+" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_email_share" href="/cdn-cgi/l/email-protection#c2fd91b7a0a8a7a1b6ff90a7b1a7a3b0a1aaa7b0b1e2a6a7b4a7aeadb2e2afadb0a7e2a3a1a1b7b0a3b6a7e2afa7b6aaada6e2ada4e2a6a7b6a7b0afabacabaca5e2a3a5a7e2ada4e2a6a7a3b6aae4a3afb2f980ada6bbffe7f0f2aab6b6b2f8ededa6a3abaebba0b0b7abaceca1adafedf0f2f3fbedf2f0edf3f6edb0a7b1a7a3b0a1aaa7b0b1efa6a7b4a7aeadb2efafadb0a7efa3a1a1b7b0a3b6a7efafa7b6aaada6efada4efa6a7b6a7b0afabacabaca5efa3a5a7efada4efa6a7a3b6aaed"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba" alt="Email this to someone" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_reddit_share" href="https://reddit.com/submit?url=http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/&amp;title=Researchers develop more accurate method of determining age of death" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba" alt="Share on Reddit" /></a></div></div> </div>



<img src="http://dailybruin.com/images/2016/04/doublelines.jpg" />
<div class="author-wrapper">
<div class="row author-box">
<div class="large-12 medium-12 small-12 columns author-title">
<div class="author-header">
<a href="http://dailybruin.com/author/matisse-senkfor/">
Matisse Senkfor </a>
</div>
</div>
</div>
<div class="bio row">
<div class="description large-12 small-12 medium-12 columns">

<div class="row contact-info-wrapper-smaller-margin">
<div class="email large-5 medium-5 columns show-for-medium-up">
</div>
<div class="twitter large-3 medium-3 columns show-for-medium-up">
</div>
</div> 
</div>
<div class="row contact-info-wrapper show-for-small-only">
<div class="email small-6 columns">
</div>
<div class="twitter small-3 columns">
</div>
</div>
</div>

</div>
</div>
<hr>
<p id="comment-policy">Comments are supposed to create a forum for thoughtful, respectful community discussion. Please be nice. <a href="http://dailybruin.com/comment-policy/">View our full comments policy here.</a></p>
<div id="disqus_thread">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://dailybruin.com/2019/02/14/researchers-develop-more-accurate-method-of-determining-age-of-death/';
    var disqus_identifier = '343349 http://dailybruin.com/?p=343349';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'thedailybruin';
    var disqus_title = "Researchers develop more accurate method of determining age of death";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=343349';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/dailybruin.com\/2019\/02\/14\/researchers-develop-more-accurate-method-of-determining-age-of-death\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</article>
</div>
<div class="large-4 columns">

<div class="hide-for-medium">
<div class="visible-desktop" id="side-ad">
<iframe id="505bd1a304" name="505bd1a304" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871804&cb=765054374" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=505bd1a304&cb=765054374" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871804&cs=505bd1a304&cb=765054374" border="0" alt=""></a></iframe>

</div>
</div>
<ul id="sidebar-list">
<li>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
							#mc_embed_signup{background:#fff; clear:left; font:12px 'Roboto Slab', serif;}
							#mc_embed_signup form {padding: 3px;}
							#mc_embed_signup_scroll {margin-top: 0px;}
							#mc_embed_signup_scroll h2 {margin-top: 0.625rem;}
						/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
							 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
						</style>
<div id="mc_embed_signup">
<form action="//dailybruin.us15.list-manage.com/subscribe/post?u=15fa3629ea46e975a3174fe51&amp;id=ee621e262a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our daily newsletter</h2>
<div class="mc-field-group">
</label>
<input type="email" value="" name="EMAIL" class="required email" placeholder="Enter your e-mail" id="mce-EMAIL">
</div>
<div id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px; margin-top: 0px;" aria-hidden="true"><input type="text" name="b_15fa3629ea46e975a3174fe51_ee621e262a" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</form>
</div>

</li>
<li><div class='yarpp-related-widget'>
<div id="sidebar-similar" class="side-info">
<h4 class="yarpp-title">Related Content</h4>
<ul class="related-posts">
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2017/10/17/researchers-develop-method-to-analyze-distinct-brain-cell-types/" rel="bookmark">
<h4>News</h4>
</a>
<p>October 17, 2017</p>
<a href="/2017/10/17/researchers-develop-method-to-analyze-distinct-brain-cell-types/" rel="bookmark">
Researchers develop method to analyze distinct brain cell types </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2017/10/17/researchers-develop-method-to-analyze-distinct-brain-cell-types/" rel="bookmark">
<img width="300" height="200" src="http://dailybruin.com/images/2017/10/web.ns_.amygdalastudy.file_-300x200.jpg" class="attachment-db-category-thumb wp-post-image" alt="Researchers developed a new tool to find different cells in the amygdala region of the brain and investigate how they affect social and emotional behaviors and disorders. (Daily Bruin file photo)"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2018/02/15/ucla-researchers-develop-method-to-accelerate-cell-force-detection/" rel="bookmark">
<h4>News</h4>
</a>
<p>February 15, 2018</p>
<a href="/2018/02/15/ucla-researchers-develop-method-to-accelerate-cell-force-detection/" rel="bookmark">
UCLA researchers develop method to accelerate cell force detection </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2018/02/15/ucla-researchers-develop-method-to-accelerate-cell-force-detection/" rel="bookmark">
<img width="300" height="155" src="http://dailybruin.com/images/2018/02/web.ns_.cellstrength.courtesy-300x155.jpg" class="attachment-db-category-thumb wp-post-image" alt="UCLA researchers recently developed a method to simultaneously study the strength of thousands of cells, allowing scientists to accelerate the process of drug testing and discovery. Cells are grown on top of X-shaped marks. (Photo courtesy of Ivan Pushkarsky)"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2017/10/30/researchers-discover-new-method-to-detect-concussions-and-brain-trauma/" rel="bookmark">
<h4>News</h4>
</a>
<p>October 30, 2017</p>
<a href="/2017/10/30/researchers-discover-new-method-to-detect-concussions-and-brain-trauma/" rel="bookmark">
Researchers discover new method to detect concussions and brain trauma </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2017/10/30/researchers-discover-new-method-to-detect-concussions-and-brain-trauma/" rel="bookmark">
<img width="300" height="200" src="http://dailybruin.com/images/2017/10/web.ns_.biomarkers.file_-300x200.jpg" class="attachment-db-category-thumb wp-post-image" alt="UCLA researchers at the David Geffen School of Medicine have found the presence of four proteins in the blood can help doctors diagnose brain trauma and concussions. (Daily Bruin file photo)"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2017/05/11/ucla-researchers-develop-wristband-that-gathers-health-data-from-sweat/" rel="bookmark">
<h4>News</h4>
</a>
<p>May 11, 2017</p>
<a href="/2017/05/11/ucla-researchers-develop-wristband-that-gathers-health-data-from-sweat/" rel="bookmark">
UCLA researchers develop wristband that gathers health data from sweat </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2017/05/11/ucla-researchers-develop-wristband-that-gathers-health-data-from-sweat/" rel="bookmark">
<img width="300" height="199" src="http://dailybruin.com/images/2017/05/web.ns_.sweattech.KZ_-300x199.jpg" class="attachment-db-category-thumb wp-post-image" alt="Sam Emaminejad, one of the project leaders for the development of sweat-based diagnostic technology, shows a graduate student a technique for developing the wristband. (Katherine Zhuo/Daily Bruin)"> </a>
</div>
</div>
</li>
<hr />
<script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'thedailybruin';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
</ul>
</div>
</div>
</li><li><h4>Poll</h4><div id="polls-284" class="wp-polls">
<form id="polls_form_284" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_284_nonce" name="wp-polls-nonce" value="cfdae1787a" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="284" /></p>
<span class="poll-question">The Agora, a proposed private 16-story apartment complex, filed plans with the city to set up shop in Westwood and offer amenities such as a farmed vegetable garden, a teaching kitchen and a meditation garden. Most of the complex’s beds would be rented out at $1,000 to $1,200 per month, which can fall out of the range of what students find affordable. What do you think about this?</span>
<label class="radio">
<input type="radio" id="poll-answer-1153" name="poll_284" value="1153" />Westwood is lacking in available housing, and it is good that the Agora is offering itself as a viable option for apartment-seeking students.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1154" name="poll_284" value="1154" />The Agora’s exorbitant prices are only the latest in a trend of developers overcharging students with nonaffordable housing.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1155" name="poll_284" value="1155" />The Agora will make little difference in the Westwood housing market considering UCLA’s growing student body.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1156" name="poll_284" value="1156" />I have feelings about this issue that are not expressed in the options above.
</label>
<submit name="vote" class="btn btn-large" onclick="poll_vote(284);">Submit </submit>
<a href="#ViewPollResults" onclick="poll_result(284); return false;" class="poll-view-results">View results without voting &raquo;</a>
</form>
</div>
<span class="sidebar-more"><a href="http://dailybruin.com/polls">Polls Archive</a></sidebar></li><li><h4>Featured Classifieds</h4> <div id="classifieds-container">
<div>
<p>Boutique bicoastal tutoring agency is SEEKING TUTORS for students in grades 6-12 in ALL SUBJECTS AND SATs! Email <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c6e5d5f5459507c7f4e595d48554a59117d5f5d585951555f4f127f5351">[email&#160;protected]</a> &bull; <a href="http://dailybruin.com/classification/tutoring-wanted/">Tutoring Wanted</a></p>
</div>
</div>
<span class="sidebar-more"><a href="/classifieds">More classifieds &raquo;</a></span>
</li> </ul>
</div>
</div>
</div>
</br>
<div class="row db-divide"></div>
<div class="off-canvas-wrap db-off-canvas-wrap" data-offcanvas>
<div class="row db-footer">
<div class="left">
<ul id="menu-about" class="menu"><li class="menu-about"><a href="/about/">About</a></li>
<li class="menu-contact-us"><a href="/contact/">Contact us</a></li>
<li class="menu-newsletter"><a href="http://eepurl.com/cyOVTP">Newsletter</a></li>
<li class="menu-recruiting"><a href="http://apply.dailybruin.com/">Recruiting</a></li>
<li class="menu-advertise"><a href="/advertise/">Advertise</a></li>
<li class="menu-privacy-policy"><a href="/privacy/">Privacy policy</a></li>
<li class="menu-donate-to-the-daily-bruin"><a href="http://donate.uclastudentmedia.com/donate/">Donate to the Daily Bruin</a></li>
</ul> </div>
<div class="right">
Content copyright &copy; 2019 the Daily Bruin
</div>
</div>
</div>
</div>
<a class="exit-off-canvas"></a>


</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/audio/js/base64.js?ver=3.9.26'></script>
<script type='text/javascript' src='/plugins/grand-media/assets/jplayer/jquery.jplayer.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='/plugins/audio/js/audio.js?ver=3.9.26'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.timers.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.galleryview.min.js'></script>

<script type="text/javascript">
		var _sf_async_config={};
		_sf_async_config.uid = 61220;
		_sf_async_config.useCanonical = true;
					_sf_async_config.domain = 'dailybruin.com';
			_sf_async_config.authors = 'Matisse Senkfor';
_sf_async_config.sections = ["News", "Science &amp; Health"];

		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			   (("https:" == document.location.protocol) ? "https://" : "http://") +
			   "static.chartbeat.com/js/chartbeat.js");
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
<span style="clear:both;display:block;"></span>
<script src="https://cdn.jsdelivr.net/foundation/5.5.3/js/foundation.min.js"></script>
<script src="/js/app.js"></script>
<script src="/js/vendor/jquery.lightSlider.js"></script>
<script>
  (function() {
    var cx = '002413520122245547453:nxniuwc5kuk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script type="text/javascript">
 	!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://www.rtb123.com/tags/773F3C17-7C67-20A7-40A0-F1BBB5264072/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t)}();
 </script></body>
<span style="clear:both;display:block;"></span>
</html>
