
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<title>UCLA implements new procedures, systems to improve campus safety | Daily Bruin</title>
<script src="/js/vendor/modernizr-2.5.3.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700" rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"/>
<link href='https://cdn.jsdelivr.net/animatecss/3.4.0/animate.min.css' rel='stylesheet'/>
 
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-precomposed.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png"/>
<script src="//cdn.rawgit.com/namuol/cheet.js/master/cheet.min.js"type="text/javascript"></script>

  <!--<script src="//monitor404.s3.amazonaws.com/monitor404.min.js"></script>
  <script>_404_SETTINGS = {exclude: '#wpadminbar a, .dropdown-toggle'}</script>-->

  <meta name="apple-itunes-app" content="app-id=548832108">

  
	<link rel="alternate" type="application/rss+xml" title="Daily Bruin Feed" href="http://dailybruin.com/feed/">
  <link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.9.17">
<link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.css?ver=3.9.17">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=3.9.17">
<link rel="stylesheet" href="/css/jquery.galleryview-3.0-dev.css">
<link rel="stylesheet" href="/css/vendor/lightSlider.css">
<link rel="stylesheet" href="/css/app.css?ver=1425333448">
<link rel="stylesheet" href="http://audio.css?ver=3.9.17">
<link rel="stylesheet" href="/plugins/nextgen-galleryview2/galleryview/css/galleryview.css">
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/dailybruin.com\/photocrati_ajax","wp_site_url":"http:\/\/dailybruin.com","wp_site_static_url":"http:\/\/dailybruin.com"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.9.17'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=3.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmediaGlobalVar = {"ajaxurl":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","uploadPath":"http:\/\/dailybruin.com\/wp-content\/grand-media","gmediaKey":"","mash":""};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/grand-media/assets/gmedia.global.front.js?ver=0.9.6'></script>
<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.js?ver=3.9.17"></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/galleria-1.2.6.min.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/plugins/flickr/galleria.flickr.min.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/dm-albums/javascript/galleria-common.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/themes/classic/galleria.classic.min.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='/js/plugins.js'></script>
<script type='text/javascript' src='/js/main.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.galleryview-3.0-dev.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.timers-1.2.js'></script>
<script type='text/javascript' src='/plugins/google-analyticator/external-tracking.min.js?ver=6.4.7.3'></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- <meta name="NextGEN" version="2.0.61" /> -->
<link rel='https://github.com/WP-API/WP-API' href='http://dailybruin.com/wp-json/' />
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #127A97;
	border: 1px solid #efefef;
}
</style>

<!-- <meta name='GmediaGallery' version='1.6.7/0.9.6' /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://dailybruin.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
	<link rel="canonical" href="http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/">
<!-- Google Analytics Tracking by Google Analyticator 6.4.7.3: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
                var analyticsFileTypes = [''];
                            var analyticsSnippet = 'enabled';
                var analyticsEventTracking = 'enabled';
            </script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-21406547-3']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

  <!-- Press Plus script -->
  <script type="text/javascript" src="https://dsgvj67ifn3r0.cloudfront.net/pp.js">{
    'zone':"qnbBZ63hK_pL2086YoKj3J",
    'mode':"meter",
    'debug':0
  }</script>

  <!-- Wordpress Open Graph -->
      <meta property="og:image" content="http://dailybruin.com/images/2017/03/web.ns_.emergency.MZ_.jpg" />
    <meta name="twitter:image" content="http://dailybruin.com/images/2017/03/web.ns_.emergency.MZ_.jpg"/>
  
        <meta property="og:description" content="UCLA has implemented new campus safety initiatives since the murder-suicide in June, including trainings with updated protocol for active shooter incidents and an improved Bruin Alert system. However, these trainings&hellip;"/>
    <meta name="twitter:description" content="UCLA has implemented new campus safety initiatives since the murder-suicide in June, including trainings with updated protocol for active shooter incidents and an improved Bruin Alert system. However, these trainings&hellip;"/>
  
        <meta property="og:url" content="http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/"/>
  
        <meta property="og:title" content="UCLA implements new procedures, systems to improve campus safety"/>
    <meta name="twitter:title" content="UCLA implements new procedures, systems to improve campus safety"/>
  
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@dailybruin"/>
  <meta name="twitter:creator" content="@dailybruin"/>

</head>

<body class="single single-post postid-289106 single-format-standard">

<!-- facebook like button code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=269701246422391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <!--[if lt IE 7]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div><![endif]-->

    			<div class="row hide-for-small">
				<div class="db-ad-leaderboard text-center">
					<div class="container ad ad-banner hidden-phone" id="ad-banner-top">
	

	<iframe id="b60d7e49e1" name="b60d7e49e1" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871802&cb=155028980" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=b60d7e49e1&cb=155028980" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871802&cs=b60d7e49e1&cb=155028980" border="0" alt=""></a></iframe>
<!-- 				<img src="http://placehold.it/728x90&text=ADVERTISEMENT" /> -->

</div>
				</div>
			</div>

			<div class="row show-for-small-only">
				<div class="db-ad-leaderboard text-center">
					<div id="ad-banner-small">
	

<iframe id="7359ddc359" name="7359ddc359" src="http://ox-d.oncampusweb.com/w/1.0/afr?auid=536871803&cb=807874059" frameborder="0" scrolling="no" width="320" height="60">
 <a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=7359ddc359&cb=807874059" >
 <img src="http://ox-d.oncampusweb.com/w/1.0/ai?auid=536871803&cs=7359ddc359&cb=807874059" border="0" alt="">
 </a></iframe>


<!-- 					<img class="ad visible-desktop" src="http://placehold.it/300x250&text=ADVERTISEMENT" />
 --></div>
				</div>
			</div>

			<hr class="hide-for-small">
			<div class="hide-for-small" id="stickyheader">
				<nav class="tab-bar">
					<section class="left-small">
						<a class="menu-icon" href="#" data-reveal-id="menu">
							<span></span>
						</a>
					</section>
					<section class="middle tab-bar-section">
						<div class="db-logo" style="display: none;">
							<a href="http://dailybruin.com/">
								<img src="/img/db_logo.svg">
							</a>
						</div>
						<div class="db-logo-spectrum" style="display: none;">
							<a href="http://dailybruin.com/">
								<img src="/img/db_logo_white.svg">
							</a>
						</div>
					</section>
					<section class="text-right">
						<a class="search-icon" href="#" data-reveal-id="search">
							<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
						</a>
					</section>
				</br>
			</nav>
		</div>
		<div class="show-for-small" id="stickyheader-small">
			<nav class="tab-bar">
				<section class="left-small">
					<a class="menu-icon" href="#" data-reveal-id="menu">
						<span></span>
					</a>
				</section>
				<section class="middle tab-bar-section">
					<div class="db-logo">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo.svg">
						</a>
					</div>
					<div class="db-logo-spectrum">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo_white.svg">
						</a>
					</div>
				</section>
				<section class="text-right">
					<a class="search-icon" href="#" data-reveal-id="search">
						<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
					</a>
				</section>
			</nav>
		</div>
		<div id="stickyalias">
			<nav class="tab-bar">
				<section class="left-small">
					<a class="menu-icon" href="#" data-reveal-id="menu">
						<span></span>
					</a>
				</section>
				<section class="middle tab-bar-section">
					<div class="db-logo">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo.svg">
						</a>
					</div>
					<div class="db-logo-spectrum">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo_white.svg">
						</a>
					</div>
				</section>
				<section class="text-right">
					<a class="search-icon" href="#" data-reveal-id="search">
						<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
					</a>
				</section>
			</nav>
		</div>
		<div id="search" class="reveal-modal" data-reveal>
			<a href="#" class="close-reveal-modal text-right">&#10005;</a>
			<label>Powered by Google Custom Search:</label>
			<gcse:search></gcse:search>
		</div>
		<div id="menu" class="reveal-modal" data-reveal>

			<div class="db-nav-links">
				<a href="#" class="close-reveal-modal text-right"><i class="fa fa-angle-left"></i></a>
				<ul id="topMenu" class=""><li class="menu-news current-post-ancestor active current-post-parent"><a href="/category/news/"><span></span>News</a></li>
<li class="menu-sports"><a href="/category/sports/"><span></span>Sports</a></li>
<li class="menu-ae"><a href="/category/arts-entertainment/"><span></span>A&#038;E</a></li>
<li class="menu-opinion"><a href="/category/opinion/"><span></span>Opinion</a></li>
<li class="menu-the-quad"><a href="/category/quad/"><span></span>The Quad</a></li>
<li class="menu-photo"><a href="/category/spectrum/"><span></span>Photo</a></li>
<li class="menu-video"><a href="/category/video/"><span></span>Video</a></li>
<li class="menu-radio"><a href="/category/radio/"><span></span>Radio</a></li>
<li class="menu-graphics"><a href="/category/graphics/"><span></span>Graphics</a></li>
<li class="menu-prime"><a href="http://graphics.dailybruin.com/prime"><span></span>Prime</a></li>
<li class="menu-classifieds"><a href="/classifieds/"><span></span>Classifieds</a></li>
</ul>				<ul id="topMenu" class=""><li class="menu-about"><a href="/about">About</a></li>
<li class="menu-contact-us"><a href="/contact">Contact Us</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
<li class="menu-stonewall"><a href="/stonewall/">Stonewall</a></li>
<li class="menu-records-requests"><a href="/records-requests">Records requests</a></li>
<li class="menu-the-editorial-board"><a href="/the-daily-bruin-editorial-board/">The Editorial Board</a></li>
</ul>				<ul id="topMenu" class=""><li class="menu-facebook"><a href="https://www.facebook.com/dailybruin"><span></span>Facebook</a></li>
<li class="menu-twitter"><a href="https://www.twitter.com/dailybruin"><span></span>Twitter</a></li>
<li class="menu-youtube"><a href="https://www.youtube.com/ucladailybruin"><span></span>YouTube</a></li>
<li class="menu-github"><a href="https://www.github.com/daily-bruin"><span></span>GitHub</a></li>
<li class="menu-rss"><a href="/feed"><span></span>RSS</a></li>
</ul>				</div>
			</div>

			<div class="db-wrapper db-content">
				<style>
				.db-next {
					text-align: center;
					/*border-top: 1px solid #EEE;*/
					/*border-bottom: 1px solid #EEE;*/
					margin-top: 0.5rem;
					margin-bottom: 1rem;
					padding-top: 0.5rem;
					/*padding-bottom: 0.5rem;*/
				}
				.db-next .fadeInLeft {
					-webkit-animation-delay: 0.6s;
					-moz-animation-delay: 0.6s;
					-ms-animation-delay: 0.6s;
				}
				.db-next .fadeInUp {
					-webkit-animation-delay: 2s;
					-moz-animation-delay: 2s;
					-ms-animation-delay: 2s;
				}
				.db-next h2 {
					display: inline-block;
					font-size: 1.5rem;
				}
					.db-next button {
						margin-right: 0rem;
						margin-left: 2.5rem;
						font-size: 1.2rem;
						padding: 1rem 1rem 1.0625rem 1rem;
						background-color: #0080c6;
						font-family: 'Roboto Slab', serif;
						}
						.db-next button:hover {
							background-color: rgba(0, 128, 198, 0.7);
						}
						/*
						#play-store-logo {

							display: inline-block;
							margin: 0;
							margin-left: 1rem;
						}
						#app-store-logo {
							display: inline-block;
							margin: 0;
							margin-left: 1rem;
						}
						#play-store-logo img {
							width: 136px;
						}
						#app-store-logo img {
							width: 140px;
						}
		        #war-twitter-badge {
		          display: inline-block;
		        }
		        #war-inst-badge {
		          display: inline-block;
		          margin: 0;
		          bottom: 5px;
		        }

		        #war-inst-badge span div {
		        	margin: 0 5px 0 0;
		        	position: relative;
		        	bottom: 3px;
		        }

		        #war-fb-badge {
		          display: inline-block;
		          margin: 0;
		          bottom: 5px;
		        }
		        #war-sometext {
					    margin: 0 0 0.7rem 0;
		        }*/
						</style>


						<!-- social media war
						<div class="row db-story below-header db-next">
							<div id="war-sometext">
								<h2 class="animated fadeInLeft">Help us beat the Daily Trojan in our <a href="https://twitter.com/search?q=%23BeatSC">#BeatSC</a> Social Media Showdown!</h2>
							</div>
							<div id="war-fb-badge" class="fb-like" data-href="https://www.facebook.com/dailybruin" data-width="400px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
							<div id="war-twitter-badge">
							<a href="https://twitter.com/dailybruin" class="twitter-follow-button" data-show-count="true" data-size="small">
								Follow @dailybruin
		     				</a>
							</div>
							<div id="war-inst-badge">
								<span class="ig-follow" data-id="eb43700450" data-handle="dailybruin" data-count="true" data-size="small" data-username="true"></span>
							</div>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script>(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.src="//x.instagramfollowbutton.com/follow.js";s.parentNode.insertBefore(g,s);}(document,"script"));</script>

						</div>
						-->

					<!--
						<div class="row db-story below-header db-next hide-for-small">
							<a href="http://campaign.dailybruin.com/">
							<div class="small-12 columns">
								<h2 class="animated fadeInLeft">Daily Bruin and Bruinwalk.com need your help.&nbsp;</h2>
								<button class="animated fadeInUp">&nbsp;Learn more&raquo;</button>
							</div>
							</a>
						</div>
					 -->

						<div class="row db-story below-header">
							<div class="db-top-date text-center hide-for-small">
																<p><span>Monday, March 20</span></p>
							</div>
							<div class="small-12 columns hide-for-small" id="topBarContainer" style="margin-top: 0px;">
								<ul id="topBar" class=""><li class="menu-news current-post-ancestor active current-post-parent"><a href="/category/news/">News</a></li>
<li class="menu-sports"><a href="/category/sports/">Sports</a></li>
<li class="menu-ae"><a href="/category/arts-entertainment/">A&#038;E</a></li>
<li class="menu-opinion"><a href="/category/opinion/">Opinion</a></li>
<li class="menu-photo"><a href="/category/spectrum/">Photo</a></li>
<li class="menu-video"><a href="/category/video/">Video</a></li>
<li class="menu-radio"><a href="/category/radio/">Radio</a></li>
<li class="menu-graphics"><a href="/category/graphics/">Graphics</a></li>
<li class="menu-prime"><a href="http://graphics.dailybruin.com/prime">Prime</a></li>
<li class="menu-the-quad"><a href="/category/quad/">The Quad</a></li>
</ul>							</div>

							<div class="small-6 columns hide-for-small" style="margin:0;">
																<h3 class="in-the-news">In the news: </h3>
								<ul id="menu-in-the-news" class="in-the-news"><li class="menu-uc-misconduct-documents"><a href="/tag/uc-misconduct-coverage-2017/">UC Misconduct Documents</a></li>
<li class="menu-mens-basketball-coverage"><a href="/category/sports/mens-basketball/">Men&#8217;s Basketball Coverage</a></li>
</ul>													</div>
						<div class="small-6 columns hide-for-small text-right social-right" style="margin:0;">
							<a href="https://www.facebook.com/dailybruin" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.twitter.com/dailybruin" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://youtube.com/ucladailybruin" title="Youtube"><i class="fa fa-youtube-play"></i></a>
							<a href="https://www.github.com/daily-bruin" title="GitHub"><i class="fa fa-github"></i></a>
							<a href="http://dailybruin.com/feed" title="RSS"><i class="fa fa-rss"></i></a>
						</div>
					</div>
  
    <div id="wrap" class="container" role="document">
  <!-- close these in footer -->

<div class="row db-story" id="single-post">
<div class="row db-story">
	<div class="large-8 columns">
				
    <article class="post-289106 post type-post status-publish format-standard has-post-thumbnail hentry category-a-closer-look category-campus category-news category-science-health tag-db-story-c2" id="post-289106">
    	
		<div class="db-post-headline"><h1 >UCLA implements new procedures, systems to improve campus safety</h1></div>
		<hr>
				<div class="row">
			<div class="small-7 columns">
				<!--				-->
				<div class="db-byline">
					<h4> <h4>By <a href="http://dailybruin.com/author/deanna-necula/" title="Posts by Deanna Necula" class="url fn" rel="author">Deanna Necula</a></h4> </h4>
											</br>
										<h5> Posted: </h5>
					<h5> March 20, 2017</h5>
					<h5> 12:46 am</h5>
				</div>
			</div>
			<div class="small-5 columns text-right">
				<h4><a href="http://dailybruin.com/category/news/a-closer-look/" title="View all posts in A Closer Look" rel="category tag">A Closer Look</a>, <a href="http://dailybruin.com/category/news/campus/" title="View all posts in Campus" rel="category tag">Campus</a>, <a href="http://dailybruin.com/category/news/" title="View all posts in News" rel="category tag">News</a>, <a href="http://dailybruin.com/category/news/science-health/" title="View all posts in Science &amp; Health" rel="category tag">Science & Health</a></h4>
				<br style="clear:both" />
			</div>
		</div>
		<div class="db-image text-center">
							<img width="640" height="426" src="http://dailybruin.com/images/2017/03/web.ns_.emergency.MZ_-640x426.jpg" class="attachment-db-category-full wp-post-image" alt="Electronic emergency locks have been installed inside 192 general assignment classrooms on campus since January. When pressed, the button with a lock icon flashes red to indicate the room is inaccessible from the outside. (Michael Zshornack/Assistant Photo editor)">		
				<p class="db-image-caption text-left">
					Electronic emergency locks have been installed inside 192 general assignment classrooms on campus since January. When pressed, the button with a lock icon flashes red to indicate the room is inaccessible from the outside. (Michael Zshornack/Assistant Photo editor)									</p>
				<hr>
								</div>
		

		<div class="row">
			
          <div class="medium-3 columns">
          	            <div class="row text-center">
              <h4 class="small-6 columns">
              	<a href="https://www.facebook.com/sharer/sharer.php?u=http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/" target="_blank" >
              		<i class="fa fa-facebook fa-lg"></i>&nbsp;Share
              	</a>
              </h4>
              <h4 class="small-6 columns">
              	<a href="https://twitter.com/share" rel="external" target="_blank" data-via="dailybruin">
              		<i class="fa fa-twitter fa-lg"></i>&nbsp;Tweet
              	</a>
              </h4>
            </div>
            <hr>
                        <p>
                        </p>
          </div>
		  <div class="medium-9 columns">
												<div class="db-post-content">
					<p>UCLA has implemented new campus safety initiatives since the <a target="_blank" href="http://dailybruin.com/2016/06/01/two-reported-dead-in-murder-suicide-on-ucla-campus/">murder-suicide</a> in June, including trainings with updated protocol for active shooter incidents and an improved Bruin Alert system. </p>
<p>However, these trainings are not mandatory, and some students feel information about active shooter safety protocol isn&#8217;t circulating as widely as it should be.</p>
<p>In the summer, UCLA officials created a Campus Safety Task Force to develop <a target="_blank" rel="nofollow" href="https://ucla.app.box.com/v/task-force-report">recommendations</a> for campus safety improvement. The changes were prompted by the murder-suicide in Engineering IV, in which a former student fatally shot professor William Klug. </p>
<p>The event triggered confusion throughout campus. According to the task force&#8217;s <a target="_blank" href="https://ucla.app.box.com/v/task-force-report">report</a>, some students complained that professors continued teaching despite alerts, while others said Bruin Alert messages were not reaching everyone.</p>
<p>The <a target="_blank" href="https://www.emergency.ucla.edu/">Office of Emergency Management</a> held a student preparedness training that included a section on active shooters <a target="_blank" href="https://www.facebook.com/events/369532153425909/">Jan. 24</a>.</p>
<p>&#8220;Most often people wait for an incident to occur to express interest in emergency preparedness,&#8221; said Lorraine Schneider, an emergency management training specialist at OEM. &#8220;We are working on reaching more students via hands-on workshops, (Community Emergency Response Team) training and activities such as our upcoming &#8216;Beat the Quake&#8217; escape room.&#8221;</p>
<p>But Ruperta DeSimon, a third-year biology student, said she hasn&#8217;t seen many training opportunities available for students who want to learn how to respond in the event of an active shooter.</p>
<p>&#8220;We&#8217;ve been trained for earthquakes since we were young, so it&#8217;s second nature to get under a table,&#8221; DeSimon said. &#8220;But nobody really talks about (shootings).&#8221;</p>
<p>Stephen Yeazell, chair of the Campus Safety Task Force, said OEM has also updated faculty trainings with active shooter protocol. About 50 people attended the first session Jan. 25. </p>
<p>Schneider added OEM staff have trained more than 400 staff and faculty over the past three months, with most people interested in receiving their 90-minute &#8220;Emergency, Crisis &amp; Disaster Management Preparedness&#8221; training. </p>
<p><b>[Related: <a target="_blank" rel="nofollow" href="http://dailybruin.com/under-the-gun/">Under the gun: Preparing for an active shooter situation at UCLA</a></b><b>]</b></p>
<p>&#8220;Preparedness takes the longest time to get right,&#8221; said Yeazell, a professor emeritus of law. &#8220;You can&#8217;t train someone once; you have to circle back. But faculty members, as a group, recognize that (being trained) could actually save your life.&#8221;</p>
<p>Robin Derby, an associate professor of history, said her department organized one training before the incident and one after. Neither meeting was mandatory, and some faculty skipped the first.</p>
<p>&#8220;People I know never thought this could happen, so why bother?&#8221; Derby said. &#8220;After the incident, there was much more interest &#8230; it felt more relevant.&#8221;</p>
<p>Neil Garg, a professor of chemistry and biochemistry, also said OEM trainings, to his knowledge, have not been mandatory.</p>
<p>Garg said OEM emailed all faculty Tuesday instructing them how to use recently installed electronic <a target="_blank" href="https://ucla.app.box.com/s/3f3kbo3v2bq7t2jdd7cvsxb5h467rode">emergency locks</a>. As of January, they have been installed in 192 general assignment classrooms such as Moore 100 and La Kretz 110.</p>
<p>A button on the lock flashes red when pressed to indicate the door is<b> </b>inaccessible from the outside; when pressed again, the button turns green.</p>
<p>Some students said they were<b> </b>unaware of the new door locks. DeSimon and Eddie Munguia, a second-year psychology student, said they weren&#8217;t told how to operate the locks, or even that they had been installed.</p>
<p>Schneider said there has been a greater focus on on-campus student trainings since the shooting. She said the UCLA Office of Residential Life and the On-Campus Housing Council meet with representatives of the police department and the Community Safety Officer program every two weeks to develop safety programs and brainstorm ways to make them more inviting to students.</p>
<p>Previously, the Los Angeles Fire Department arranged and hosted trainings for on-campus groups at a location of LAFD&#8217;s convenience. LAFD emergency preparedness trainings now take place on campus throughout the week and on weekends.<b> </b>Schneider said all student organizations, including fraternities and sororities, can request customized emergency training workshops.<a href="http://dailybruin.com/images/2017/03/3.15.news_.emergency-1-01.png" rel="attachment wp-att-289108"><img alt="3.15.news.emergency (1)-01.png" src="http://dailybruin.com/images/2017/03/3.15.news_.emergency-1-01-300x268.png" data-uniq-id="5367c" width="300" height="268" class="aligncenter wp-image-289108 size-medium" /></a> </p>
<p>OEM has also implemented other measures for campus improvement, said Director Art Kirkland.  For example, Bruin Alert &#8211; the campus&#8217; emergency notification system &#8211; added the capability for two-way communication since the murder-suicide last year. Students can now click on embedded links within the alert to confirm receipt of the message, or share their status during an emergency. </p>
<p>In addition, users can respond to Bruin Alerts with a &#8220;1&#8243; for &#8220;I&#8217;m safe&#8221; or a &#8220;2&#8243; for &#8220;I&#8217;m not safe&#8221; during emergencies. If someone sends &#8220;2,&#8221; OEM can communicate with that individual to gauge location, situation and course of action. </p>
<p>Kirkland added that Bruin Alert now allows subscription of multiple emails and phone numbers to the system, which would allow parents and significant others to receive updates in an emergency situation. </p>
<p>Additionally, OEM designed an application, called Bruins Safe, to assist students, faculty and staff campuswide with emergency protocol and community awareness, he said. OEM plans to formally reveal the app at the beginning of spring quarter. </p>
<p>The app includes additional features for everyday safety: a tab for calling campus escorts and a tab that lets people track their friends&#8217;<b> </b>GPS location as they walk. It will also alert students if their friend has disconnected. </p>
<p>OEM is also making changes to campus infrastructure, Kirkland said,<b> </b>including an outdoor siren and speaker system for emergency poles, and digital signs for classrooms that will display Bruin Alert messages in an emergency.<b> </b></p>
<p>They expect 90 percent of all classrooms to receive the digital signs by the start of fall quarter.</p>
<!-- Simple Share Buttons Adder (5.5) simplesharebuttons.com --><div class="ssba"><div style="text-align:right"><a class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/share?url=http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/&amp;text=UCLA+implements+new+procedures%2C+systems+to+improve+campus+safety+" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_email_share" href="/cdn-cgi/l/email-protection#ffc0ac8a9d959a9c8bc2aabcb3bedf96928f939a929a918b8cdf919a88df8f8d909c9a9b8a8d9a8cd3df8c868c8b9a928cdf8b90df96928f8d90899adf9c9e928f8a8cdf8c9e999a8b86d99e928fc4bd909b86c2dacdcf978b8b8fc5d0d09b9e9693869d8d8a9691d19c9092d0cdcfcec8d0cfccd0cdcfd08a9c939ed296928f939a929a918b8cd2919a88d28f8d909c9a9b8a8d9a8cd28c868c8b9a928cd28b90d296928f8d90899ad29c9e928f8a8cd28c9e999a8b86d0"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba" alt="Email this to someone" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/"  target="_blank" ><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_reddit_share" href="https://reddit.com/submit?url=http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/&amp;title=UCLA implements new procedures, systems to improve campus safety" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba" alt="Share on Reddit" /></a></div></div>				</div>
				<!--<p class="author-contact"> -->
				    				 <!--</p> -->
				        <!--Author Box -->
												<img src="http://dailybruin.com/images/2016/04/doublelines.jpg"/>
					    <div class="author-wrapper">
			                <div class="row author-box">
			                  <div class="large-12 medium-12 small-12 columns author-title">
			                    <div class="author-header">
			                    	<a href="http://dailybruin.com/author/deanna-necula/">
			                    		Deanna Necula			                    	</a> 
			                    				                    </div>
			                    			                  </div>
			                </div>
			              <div class="bio row">       
			                  										                        <div class="description large-12 small-12 medium-12 columns">
		                      		                      			                   <!-- Don't make margin so large -->
		                        <div class="row contact-info-wrapper-smaller-margin">
		                      		                        			                    <div class="email large-5 medium-5 columns show-for-medium-up">
			                      			                    </div>
			                    <div class="twitter large-3 medium-3 columns show-for-medium-up">
			                      			                    </div>
			               </div> <!--end bio-row-->
			              </div>  
			              		<div class="row contact-info-wrapper show-for-small-only">
				                    <div class="email small-6 columns">
				                      				                    </div>
				                    <div class="twitter small-3 columns">
				                      			                    </div>                 
			            </div>
		           	  </div>
		            					<!-- </p> -->
	</div><!-- end div.post-content -->
</div><!-- end div.entry-content -->

		<hr>
		<p id="comment-policy">Comments are supposed to create a forum for thoughtful, respectful community discussion. Please be nice. <a href="http://dailybruin.com/comment-policy/">View our full comments policy here.</a></p>
      
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://dailybruin.com/2017/03/20/ucla-implements-new-procedures-systems-to-improve-campus-safety/';
    var disqus_identifier = '289106 http://dailybruin.com/?p=289106';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'thedailybruin';
    var disqus_title = "UCLA implements new procedures, systems to improve campus safety";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=289106';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/dailybruin.com\/2017\/03\/20\/ucla-implements-new-procedures-systems-to-improve-campus-safety\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
    </article>
	</div><!-- end div#post -->

						<div class="large-4 columns">
				<!-- ADD SWITCH STATEMENT FOR CATEGORY STUFF -->
				<div class="hide-for-medium">
							<div class="visible-desktop" id="side-ad">
				
				<iframe id="505bd1a304" name="505bd1a304" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871804&cb=826058254" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=505bd1a304&cb=826058254" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871804&cs=505bd1a304&cb=826058254" border="0" alt=""></a></iframe>
<!-- 				<img class="ad visible-desktop" src="http://placehold.it/300x250&text=ADVERTISEMENT" /> -->
			</div>
		
				</div>		
				<ul id="sidebar-list">
					<li><h4>Featured Classifieds</h4>				<div id="classifieds-container">
					<div>
												<p>Large 3Br 2Lr apartment. Stove/Washer/Dryer/Refrigerator. Paid water and garbage. Convenient location. 11275 Washington Pl, Culver City. Call Lauri: 323-633-4925 &bull; <a href="http://dailybruin.com/classification/apartments-for-rent/">Apartments for Rent</a></p>
												<p>Seeking MALE PERSONAL-CARE ATTENDANT for disabled man, near UCLA. M-F 7:15AM-3:15PM, $16/hr. Perfect for pre-med in gap year!  Resumes to <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="431300022b2a312603242e222a2f6d202c2e">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>  &bull; <a href="http://dailybruin.com/classification/help-wanted/">Help Wanted</a></p>
												<p>High-Tech careers. Bring a resume and come see the National Geospatial Intelligence Agency, March 25-26th at CtrlCollective in Playa Vista. 12575 Beatrice St, Los Angeles, CA 90066  &bull; <a href="http://dailybruin.com/classification/high-tech-jobs/">High-Tech Jobs</a></p>
												<p>Full-time entry-level position in mortgage company. Solid growth opportunity for someone detailed, organized, and professional. Contact <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="fd9c93998f989cbd8e959493899c93949a8f92888dd39e9290">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>   &bull; <a href="http://dailybruin.com/classification/help-wanted/">Help Wanted</a></p>
												<p>Seeking after-school driving help (approx. 3-6pm) for 2 middle school boys. Must be male, athletic, and fun. References required. <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="cdbfaaa8bfb9a3a8bfacbebeb98daeacace3aea2a0">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>   &bull; <a href="http://dailybruin.com/classification/child-care-wanted/">Child Care Wanted</a></p>
												<p>Flower Shop in Westwood Village needs sales and all-around help. Flexible hours. Call Ava at 310-208-4000  &bull; <a href="http://dailybruin.com/classification/help-wanted/">Help Wanted</a></p>
												<p>FT & PT Sales  Support of S.M. Travel  Company. Help Agents in all areas of various Booking Processes. $15.00/hr plus comm. Send resume <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="fa899b969f89ba8f89cb8e889b8c9f96d4999597">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>  &bull; <a href="http://dailybruin.com/classification/help-wanted/">Help Wanted</a></p>
												<p>Boutique bicoastal tutoring agency is SEEKING TUTORS for students in grades 6-12 in ALL SUBJECTS AND SATs! Email  <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="4012212328252c0003322521342936256d01232124252d2923336e032f2d">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>  &bull; <a href="http://dailybruin.com/classification/tutoring-wanted/">Tutoring Wanted</a></p>
												<p>HIRING ALL TUTORS - $65/HR Guaranteed - IMMEDIATE START Sign Up Now: www.heytutor.com Students and Graduates welcome!    &bull; <a href="http://dailybruin.com/classification/tutoring-wanted/">Tutoring Wanted</a></p>
											</div>
				</div><!-- end div#classifieds-container -->
			
								<span class="sidebar-more"><a href="/classifieds">More classifieds &raquo;</a></span>
					</li><li><h4>Poll</h4><div id="polls-242" class="wp-polls">
	<form id="polls_form_242" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_242_nonce" name="wp-polls-nonce" value="944a117ab4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="242" /></p>
		<span class="poll-question">On Feb. 13,  ASUCLA moved its loading dock for deliveries and equipment to an area beneath the engineering building, leaving its previous loading area available for construction. ASUCLA directors have not yet determined what the new space will be used for, but have expressed interest in adding additional resources to meet student needs or expand the student union. What do you think about this?</span>
		<label class="radio">
<input type="radio" id="poll-answer-985" name="poll_242" value="985" />ASUCLA should use the loading area to construct a building and lease the area to student services in need of space, such as the counseling services center.
</label>
		<label class="radio">
<input type="radio" id="poll-answer-986" name="poll_242" value="986" />ASUCLA should use the loading area to expand its store space and provide more food and merchandise options.
</label>
		<label class="radio">
<input type="radio" id="poll-answer-987" name="poll_242" value="987" />The loading area should be used for something besides expanding merchandise or leasing space to student services.
</label>
		<label class="radio">
<input type="radio" id="poll-answer-988" name="poll_242" value="988" />I have feelings about this issue that are not expressed in the options above.
</label>
		<submit name="vote" class="btn btn-large" onclick="poll_vote(242);">Submit </submit>
<a href="#ViewPollResults" onclick="poll_result(242); return false;" class="poll-view-results" >View results without voting &raquo;</a>
	</form>
</div>
<span class="sidebar-more"><a href="http://dailybruin.com/polls">Polls Archive</a></sidebar></li>				</ul><!-- end div#sidebar-list -->
				
			</div><!-- end div#sidebar-main -->
			
</div>
</div><!-- end div#single-post -->


</br>
<div class="row db-divide"></div>
<div class="off-canvas-wrap db-off-canvas-wrap" data-offcanvas>
  <div class="row db-footer">
    <div class="left">
    	<ul id="menu-about" class="menu"><li class="menu-about"><a href="/about/">About</a></li>
<li class="menu-contact-us"><a href="/contact/">Contact us</a></li>
<li class="menu-newsletter"><a href="http://eepurl.com/cyOVTP">Newsletter</a></li>
<li class="menu-recruiting"><a href="http://apply.dailybruin.com/">Recruiting</a></li>
<li class="menu-advertise"><a href="/advertise/">Advertise</a></li>
<li class="menu-privacy-policy"><a href="/privacy/">Privacy policy</a></li>
<li class="menu-donate-to-the-daily-bruin"><a href="http://donate.uclastudentmedia.com/donate/">Donate to the Daily Bruin</a></li>
</ul>    </div>
    <div class="right">
    	Content copyright &copy; 2017 the Daily Bruin
    </div>
	</div>
</div><!-- end div.container -->
</div>
 <a class="exit-off-canvas"></a>   
    <!-- END DB FOOTER -->

  <!-- closing off-canvas-wrap db-off-canvas-wrap db-wrapper db-content inner wrap-->
		</div>
<!-- 	</div>
</div> -->
  
  <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/audio/js/base64.js?ver=3.9.17'></script>
<script type='text/javascript' src='/plugins/grand-media/assets/jplayer/jquery.jplayer.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='/plugins/audio/js/audio.js?ver=3.9.17'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.timers.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.galleryview.min.js'></script>

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
		var _sf_async_config={};
		_sf_async_config.uid = 61220;
		_sf_async_config.useCanonical = true;
					_sf_async_config.domain = 'dailybruin.com';
			_sf_async_config.authors = 'Deanna Necula';
_sf_async_config.sections = ["A Closer Look", "Campus", "News", "Science &amp; Health"];

		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			   (("https:" == document.location.protocol) ? "https://" : "http://") +
			   "static.chartbeat.com/js/chartbeat.js");
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		  	<span style="clear:both;display:block;"></span>
  <script src="https://cdn.jsdelivr.net/foundation/5.5.3/js/foundation.min.js"></script>
  <script src="/js/app.js"></script> 
  <script src="/js/vendor/jquery.lightSlider.js"></script>


<script>
  (function() {
    var cx = '002413520122245547453:nxniuwc5kuk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
	<span style="clear:both;display:block;"></span>

</html>
