
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<title>Oscars 2017: Alum creates software to breathe life into &#8216;Moana,&#8217; &#8216;Zootopia&#8217; | Daily Bruin</title>
<script src="/js/vendor/modernizr-2.5.3.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700" rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"/>
<link href='https://cdn.jsdelivr.net/animatecss/3.4.0/animate.min.css' rel='stylesheet'/>
 
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-precomposed.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png"/>
<script src="//cdn.rawgit.com/namuol/cheet.js/master/cheet.min.js"type="text/javascript"></script>

  <!--<script src="//monitor404.s3.amazonaws.com/monitor404.min.js"></script>
  <script>_404_SETTINGS = {exclude: '#wpadminbar a, .dropdown-toggle'}</script>-->

  <meta name="apple-itunes-app" content="app-id=548832108">

  
	<link rel="alternate" type="application/rss+xml" title="Daily Bruin Feed" href="http://dailybruin.com/feed/">
  <link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=3.9.16">
<link rel="stylesheet" href="/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.css?ver=3.9.16">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=3.9.16">
<link rel="stylesheet" href="/css/jquery.galleryview-3.0-dev.css">
<link rel="stylesheet" href="/css/vendor/lightSlider.css">
<link rel="stylesheet" href="/css/app.css?ver=1425333448">
<link rel="stylesheet" href="http://audio.css?ver=3.9.16">
<link rel="stylesheet" href="/plugins/nextgen-galleryview2/galleryview/css/galleryview.css">
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/dailybruin.com\/photocrati_ajax","wp_site_url":"http:\/\/dailybruin.com","wp_site_static_url":"http:\/\/dailybruin.com"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=3.9.16'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=3.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmediaGlobalVar = {"ajaxurl":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","uploadPath":"http:\/\/dailybruin.com\/wp-content\/grand-media","gmediaKey":"","mash":""};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/grand-media/assets/gmedia.global.front.js?ver=0.9.6'></script>
<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.js?ver=3.9.16"></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/galleria-1.2.6.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/plugins/flickr/galleria.flickr.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/dm-albums/javascript/galleria-common.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/dm-albums/galleria/themes/classic/galleria.classic.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='/js/plugins.js'></script>
<script type='text/javascript' src='/js/main.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.galleryview-3.0-dev.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.timers-1.2.js'></script>
<script type='text/javascript' src='/plugins/google-analyticator/external-tracking.min.js?ver=6.4.7.3'></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- <meta name="NextGEN" version="2.0.61" /> -->
<link rel='https://github.com/WP-API/WP-API' href='http://dailybruin.com/wp-json/' />
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #127A97;
	border: 1px solid #efefef;
}
</style>

<!-- <meta name='GmediaGallery' version='1.6.7/0.9.6' /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://dailybruin.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
	<link rel="canonical" href="http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/">
<!-- Google Analytics Tracking by Google Analyticator 6.4.7.3: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
                var analyticsFileTypes = [''];
                            var analyticsSnippet = 'enabled';
                var analyticsEventTracking = 'enabled';
            </script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-21406547-3']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

  <!-- Press Plus script -->
  <script type="text/javascript" src="https://dsgvj67ifn3r0.cloudfront.net/pp.js">{
    'zone':"qnbBZ63hK_pL2086YoKj3J",
    'mode':"meter",
    'debug':0
  }</script>

  <!-- Wordpress Open Graph -->
        <meta property="og:description" content="The walls of Melnitz Hall, lined with Hollywood movie posters, foreshadow the potential of students at UCLA. After studying within the entertainment capital of the United States, some Bruin filmmakers&hellip;"/>
    <meta name="twitter:description" content="The walls of Melnitz Hall, lined with Hollywood movie posters, foreshadow the potential of students at UCLA. After studying within the entertainment capital of the United States, some Bruin filmmakers&hellip;"/>
  
        <meta property="og:url" content="http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/"/>
  
        <meta property="og:title" content="Oscars 2017: Alum creates software to breathe life into &#8216;Moana,&#8217; &#8216;Zootopia&#8217;"/>
    <meta name="twitter:title" content="Oscars 2017: Alum creates software to breathe life into &#8216;Moana,&#8217; &#8216;Zootopia&#8217;"/>
  
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@dailybruin"/>
  <meta name="twitter:creator" content="@dailybruin"/>

      <meta property="og:image" content="http://dailybruin.com/images/2017/02/web.ae_.moana_.EP_.PicA_.jpg" />
    <meta name="twitter:image" content="http://dailybruin.com/images/2017/02/web.ae_.moana_.EP_.PicA_.jpg"/>
  

</head>

<body class="single single-post postid-286037 single-format-standard">

<!-- facebook like button code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=269701246422391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  <!--[if lt IE 7]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div><![endif]-->

    			<div class="row hide-for-small">
				<div class="db-ad-leaderboard text-center">
					<div class="container ad ad-banner hidden-phone" id="ad-banner-top">
	

	<iframe id="b60d7e49e1" name="b60d7e49e1" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871802&cb=239847899" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=b60d7e49e1&cb=239847899" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871802&cs=b60d7e49e1&cb=239847899" border="0" alt=""></a></iframe>
<!-- 				<img src="http://placehold.it/728x90&text=ADVERTISEMENT" /> -->

</div>
				</div>
			</div>

			<div class="row show-for-small-only">
				<div class="db-ad-leaderboard text-center">
					<div id="ad-banner-small">
	

<iframe id="7359ddc359" name="7359ddc359" src="http://ox-d.oncampusweb.com/w/1.0/afr?auid=536871803&cb=853968803" frameborder="0" scrolling="no" width="320" height="60">
 <a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=7359ddc359&cb=853968803" >
 <img src="http://ox-d.oncampusweb.com/w/1.0/ai?auid=536871803&cs=7359ddc359&cb=853968803" border="0" alt="">
 </a></iframe>


<!-- 					<img class="ad visible-desktop" src="http://placehold.it/300x250&text=ADVERTISEMENT" />
 --></div>
				</div>
			</div>

			<hr class="hide-for-small">
			<div class="hide-for-small" id="stickyheader">
				<nav class="tab-bar">
					<section class="left-small">
						<a class="menu-icon" href="#" data-reveal-id="menu">
							<span></span>
						</a>
					</section>
					<section class="middle tab-bar-section">
						<div class="db-logo" style="display: none;">
							<a href="http://dailybruin.com/">
								<img src="/img/db_logo.svg">
							</a>
						</div>
						<div class="db-logo-spectrum" style="display: none;">
							<a href="http://dailybruin.com/">
								<img src="/img/db_logo_white.svg">
							</a>
						</div>
					</section>
					<section class="text-right">
						<a class="search-icon" href="#" data-reveal-id="search">
							<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
						</a>
					</section>
				</br>
			</nav>
		</div>
		<div class="show-for-small" id="stickyheader-small">
			<nav class="tab-bar">
				<section class="left-small">
					<a class="menu-icon" href="#" data-reveal-id="menu">
						<span></span>
					</a>
				</section>
				<section class="middle tab-bar-section">
					<div class="db-logo">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo.svg">
						</a>
					</div>
					<div class="db-logo-spectrum">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo_white.svg">
						</a>
					</div>
				</section>
				<section class="text-right">
					<a class="search-icon" href="#" data-reveal-id="search">
						<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
					</a>
				</section>
			</nav>
		</div>
		<div id="stickyalias">
			<nav class="tab-bar">
				<section class="left-small">
					<a class="menu-icon" href="#" data-reveal-id="menu">
						<span></span>
					</a>
				</section>
				<section class="middle tab-bar-section">
					<div class="db-logo">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo.svg">
						</a>
					</div>
					<div class="db-logo-spectrum">
						<a href="http://dailybruin.com/">
							<img src="/img/db_logo_white.svg">
						</a>
					</div>
				</section>
				<section class="text-right">
					<a class="search-icon" href="#" data-reveal-id="search">
						<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
					</a>
				</section>
			</nav>
		</div>
		<div id="search" class="reveal-modal" data-reveal>
			<a href="#" class="close-reveal-modal text-right">&#10005;</a>
			<label>Powered by Google Custom Search:</label>
			<gcse:search></gcse:search>
		</div>
		<div id="menu" class="reveal-modal" data-reveal>

			<div class="db-nav-links">
				<a href="#" class="close-reveal-modal text-right"><i class="fa fa-angle-left"></i></a>
				<ul id="topMenu" class=""><li class="menu-news"><a href="/category/news/"><span></span>News</a></li>
<li class="menu-sports"><a href="/category/sports/"><span></span>Sports</a></li>
<li class="menu-ae current-post-ancestor active current-post-parent"><a href="/category/arts-entertainment/"><span></span>A&#038;E</a></li>
<li class="menu-opinion"><a href="/category/opinion/"><span></span>Opinion</a></li>
<li class="menu-radio"><a href="/category/radio/"><span></span>Radio</a></li>
<li class="menu-video"><a href="/category/video/"><span></span>Video</a></li>
<li class="menu-photo"><a href="/category/spectrum/"><span></span>Photo</a></li>
<li class="menu-the-quad"><a href="/category/quad/"><span></span>The Quad</a></li>
<li class="menu-prime"><a href="http://graphics.dailybruin.com/prime"><span></span>Prime</a></li>
<li class="menu-classifieds"><a href="/classifieds/"><span></span>Classifieds</a></li>
</ul>				<ul id="topMenu" class=""><li class="menu-about"><a href="/about">About</a></li>
<li class="menu-contact-us"><a href="/contact">Contact Us</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
<li class="menu-stonewall"><a href="/stonewall/">Stonewall</a></li>
<li class="menu-records-requests"><a href="/records-requests">Records requests</a></li>
<li class="menu-the-editorial-board"><a href="/the-daily-bruin-editorial-board/">The Editorial Board</a></li>
</ul>				<ul id="topMenu" class=""><li class="menu-facebook"><a href="https://www.facebook.com/dailybruin"><span></span>Facebook</a></li>
<li class="menu-twitter"><a href="https://www.twitter.com/dailybruin"><span></span>Twitter</a></li>
<li class="menu-youtube"><a href="https://www.youtube.com/ucladailybruin"><span></span>YouTube</a></li>
<li class="menu-github"><a href="https://www.github.com/daily-bruin"><span></span>GitHub</a></li>
<li class="menu-rss"><a href="/feed"><span></span>RSS</a></li>
</ul>				</div>
			</div>

			<div class="db-wrapper db-content">
				<style>
				.db-next {
					text-align: center;
					/*border-top: 1px solid #EEE;*/
					/*border-bottom: 1px solid #EEE;*/
					margin-top: 0.5rem;
					margin-bottom: 1rem;
					padding-top: 0.5rem;
					/*padding-bottom: 0.5rem;*/
				}
				.db-next .fadeInLeft {
					-webkit-animation-delay: 0.6s;
					-moz-animation-delay: 0.6s;
					-ms-animation-delay: 0.6s;
				}
				.db-next .fadeInUp {
					-webkit-animation-delay: 2s;
					-moz-animation-delay: 2s;
					-ms-animation-delay: 2s;
				}
				.db-next h2 {
					display: inline-block;
					font-size: 1.5rem;
				}
					.db-next button {
						margin-right: 0rem;
						margin-left: 2.5rem;
						font-size: 1.2rem;
						padding: 1rem 1rem 1.0625rem 1rem;
						background-color: #0080c6;
						font-family: 'Roboto Slab', serif;
						}
						.db-next button:hover {
							background-color: rgba(0, 128, 198, 0.7);
						}
						/*
						#play-store-logo {

							display: inline-block;
							margin: 0;
							margin-left: 1rem;
						}
						#app-store-logo {
							display: inline-block;
							margin: 0;
							margin-left: 1rem;
						}
						#play-store-logo img {
							width: 136px;
						}
						#app-store-logo img {
							width: 140px;
						}
		        #war-twitter-badge {
		          display: inline-block;
		        }
		        #war-inst-badge {
		          display: inline-block;
		          margin: 0;
		          bottom: 5px;
		        }

		        #war-inst-badge span div {
		        	margin: 0 5px 0 0;
		        	position: relative;
		        	bottom: 3px;
		        }

		        #war-fb-badge {
		          display: inline-block;
		          margin: 0;
		          bottom: 5px;
		        }
		        #war-sometext {
					    margin: 0 0 0.7rem 0;
		        }*/
						</style>


						<!-- social media war
						<div class="row db-story below-header db-next">
							<div id="war-sometext">
								<h2 class="animated fadeInLeft">Help us beat the Daily Trojan in our <a href="https://twitter.com/search?q=%23BeatSC">#BeatSC</a> Social Media Showdown!</h2>
							</div>
							<div id="war-fb-badge" class="fb-like" data-href="https://www.facebook.com/dailybruin" data-width="400px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
							<div id="war-twitter-badge">
							<a href="https://twitter.com/dailybruin" class="twitter-follow-button" data-show-count="true" data-size="small">
								Follow @dailybruin
		     				</a>
							</div>
							<div id="war-inst-badge">
								<span class="ig-follow" data-id="eb43700450" data-handle="dailybruin" data-count="true" data-size="small" data-username="true"></span>
							</div>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script>(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.src="//x.instagramfollowbutton.com/follow.js";s.parentNode.insertBefore(g,s);}(document,"script"));</script>

						</div>
						-->

					<!--
						<div class="row db-story below-header db-next hide-for-small">
							<a href="http://campaign.dailybruin.com/">
							<div class="small-12 columns">
								<h2 class="animated fadeInLeft">Daily Bruin and Bruinwalk.com need your help.&nbsp;</h2>
								<button class="animated fadeInUp">&nbsp;Learn more&raquo;</button>
							</div>
							</a>
						</div>
					-->

						<div class="row db-story below-header">
							<div class="db-top-date text-center hide-for-small" style="margin-top: -0.5rem;">
																<p><span>Friday, February 24</span></p>
							</div>
							<div class="small-12 columns hide-for-small" style="margin-top: 0px;">
								<ul id="topBar" class=""><li class="menu-news"><a href="/category/news/">News</a></li>
<li class="menu-sports"><a href="/category/sports/">Sports</a></li>
<li class="menu-ae current-post-ancestor active current-post-parent"><a href="/category/arts-entertainment/">A&#038;E</a></li>
<li class="menu-opinion"><a href="/category/opinion/">Opinion</a></li>
<li class="menu-radio"><a href="/category/radio/">Radio</a></li>
<li class="menu-video"><a href="/category/video/">Video</a></li>
<li class="menu-photo"><a href="/category/spectrum/">Photo</a></li>
<li class="menu-the-quad"><a href="/category/quad/">The Quad</a></li>
<li class="menu-prime"><a href="http://graphics.dailybruin.com/prime">Prime</a></li>
</ul>							</div>
							<hr style="border-top: medium double lightgrey;"/>

							<div class="small-6 columns hide-for-small" style="margin:0;">
																<h3 class="in-the-news">In the news: </h3>
								<ul id="menu-in-the-news" class="in-the-news"><li class="menu-bruin-backstory-oscars-2017"><a href="http://graphics.dailybruin.com/oscars-2017/">Bruin Backstory: Oscars 2017</a></li>
<li class="menu-boulevard-bites"><a href="/tag/boulevard-bites">Boulevard Bites</a></li>
</ul>													</div>
						<div class="small-6 columns hide-for-small text-right social-right" style="margin:0;">
							<a href="https://www.facebook.com/dailybruin" title="Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.twitter.com/dailybruin" title="Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://youtube.com/ucladailybruin" title="Youtube"><i class="fa fa-youtube-play"></i></a>
							<a href="https://www.github.com/daily-bruin" title="GitHub"><i class="fa fa-github"></i></a>
							<a href="http://dailybruin.com/feed" title="RSS"><i class="fa fa-rss"></i></a>
						</div>
					</div>
  
    <div id="wrap" class="container" role="document">
  <!-- close these in footer -->

<div class="row db-story" id="single-post">
<div class="row db-story">
	<div class="large-8 columns">
				
    <article class="post-286037 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-film-tv tag-db-story-c2" id="post-286037">
    	
		<div class="db-post-headline"><h1 >Oscars 2017: Alum creates software to breathe life into &#8216;Moana,&#8217; &#8216;Zootopia&#8217;</h1></div>
		<hr>
				<div class="row">
			<div class="small-7 columns">
				<!--				-->
				<div class="db-byline">
					<h4> <h4>By <a href="http://dailybruin.com/author/matthew-fernandez/" title="Posts by Matthew Fernandez" class="url fn" rel="author">Matthew Fernandez</a></h4> </h4>
											</br>
										<h5> Posted: </h5>
					<h5> February 24, 2017</h5>
					<h5> 1:10 am</h5>
				</div>
			</div>
			<div class="small-5 columns text-right">
				<h4><a href="http://dailybruin.com/category/arts-entertainment/" title="View all posts in A&amp;E" rel="category tag">A&amp;E</a>, <a href="http://dailybruin.com/category/arts-entertainment/film-tv/" title="View all posts in Film &amp; TV" rel="category tag">Film & TV</a></h4>
				<br style="clear:both" />
			</div>
		</div>
		<div class="db-image text-center">
							<img width="640" height="426" src="http://dailybruin.com/images/2017/02/web.ae_.moana_.EP_.PicA_-640x426.jpg" class="attachment-db-category-full wp-post-image" alt="UCLA alumnus Alexey Stomakhin works for Walt Disney Animation Studios as a senior software engineer. He created programs that made the fur and flesh of animals in Oscar-nominated &quot;Zootopia&quot; look realistic.  (Efren Piñon/Daily Bruin)">		
				<p class="db-image-caption text-left">
					UCLA alumnus Alexey Stomakhin works for Walt Disney Animation Studios as a senior software engineer. He created programs that made the fur and flesh of animals in Oscar-nominated "Zootopia" look realistic.  (Efren Piñon/Daily Bruin)									</p>
				<hr>
								</div>
		

		<div class="row">
			
          <div class="medium-3 columns">
          	            <div class="row text-center">
              <h4 class="small-6 columns">
              	<a href="https://www.facebook.com/sharer/sharer.php?u=http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/" target="_blank" >
              		<i class="fa fa-facebook fa-lg"></i>&nbsp;Share
              	</a>
              </h4>
              <h4 class="small-6 columns">
              	<a href="https://twitter.com/share" rel="external" target="_blank" data-via="dailybruin">
              		<i class="fa fa-twitter fa-lg"></i>&nbsp;Tweet
              	</a>
              </h4>
            </div>
            <hr>
                        <p>
                        </p>
          </div>
		  <div class="medium-9 columns">
												<div class="db-post-content">
					<p><i>The walls of Melnitz Hall, lined with Hollywood movie posters, foreshadow the potential of students at UCLA. After studying within the entertainment capital of the United States, some Bruin filmmakers go on to contribute to award-winning films. In the week leading up to the 2017 Academy Awards, Daily Bruin A&amp;E will spotlight UCLA alumni behind the scenes and on screen of Oscar-nominated films.</i></p>
<p>One billion simulated particles, eight computers and three days.</p>
<p>That&#8217;s what it took Alexey Stomakhin to animate a single high-resolution, tube-shaped wave in the Disney film &#8220;Moana&#8221; for a scene that lasts less than a second<b>.</b></p>
<p>Stomakhin, who graduated from UCLA in 2013 with a doctorate in mathematics, works as a senior software engineer at Walt Disney Animation Studios. He creates the tools that help animators make the Disney magic for<b> </b>films like &#8220;Moana&#8221; and &#8220;Zootopia,&#8221; both of which received 2017 Oscar nominations for best animated feature film.</p>
<p>While most of Stomakhin&#8217;s work on &#8220;Zootopia&#8221; went into making the animals&#8217; bodies and movements appear realistic, his work on &#8220;Moana&#8221; allowed the ocean to defy the natural laws of physics and behave like a magical entity.</p>
<p><b>[Read more: <a target="_blank" rel="nofollow" href="http://graphics.dailybruin.com/oscars-2017/">Oscars 2017</a>]</b></p>
<p>His desk and bookshelf stand in contrast to the rest of the museum-like Roy E. Disney Animation<b> </b>Building, which is filled with toys and concept art for Disney&#8217;s previous films. His corner of the office is bare aside from a few books on coding, posters explaining the software he created, pictures of him accepting awards and a lonely pair of Mickey Mouse ears. He just moved office spaces and is still in the process of decorating, he said.</p>
<p>Although he wasn&#8217;t always involved in the world of film and animation, math has long been a big part of Stomakhin&#8217;s life. Originally from Moscow, Stomakhin came to UCLA in 2009 after completing his undergraduate education in math and physics in Russia.</p>
<p>His sister, Ekaterina Stomakhina, missed her brother when he moved to America, but said she is proud and understands it was an important career move, since Russia has few opportunities.</p>
<p>At UCLA, Stomakhin  began his graduate work with mathematics<b> </b>professor Andrea Bertozzi&#8217;s crime modeling lab to predict the locations of crimes. He initially aimed to become a professor. Although he<b> </b>enjoyed leading<b> </b>undergraduate discussions as a teaching assistant, Stomakhina  realized he wanted a career that would allow him to apply his expertise in a more tangible way, Stomakhin said.</p>
<p><b>[Read more: <a target="_blank" rel="nofollow" href="http://dailybruin.com/2017/02/22/oscars-2017-alum-tackles-production-design-on-nominated-war-film-hacksaw-ridge/">Oscars 2017: </a></b><b><a target="_blank" rel="nofollow" href="http://dailybruin.com/2017/02/22/oscars-2017-alum-tackles-production-design-on-nominated-war-film-hacksaw-ridge/">Alum tackles production design on war film &#8216;Hacksaw Ridge&#8217;</a>]</b><b></b></p>
<p>&#8220;The more I looked at (being a professor), the less I liked it because it&#8217;s hard to go from doing research at a university to doing something practical,&#8221; Stomakhin said.</p>
<p>He began working with UCLA mathematics professor Joseph Teran, who uses computers to model the behavior of physical objects, like water or virtual surgeries, and does special effects consulting work for Disney animation studio. In 2011, Stomakhin began the first of two internships at Walt Disney Animation Studios.</p>
<figure id="attachment_286039" class="thumbnail wp-caption aligncenter" style="width: 300px"><a href="http://dailybruin.com/images/2017/02/web.ae_.moana_.EP_.PicB_.jpg" rel="attachment wp-att-286039"><img alt="web.ae.moana.EP.PicB.jpg" src="http://dailybruin.com/images/2017/02/web.ae_.moana_.EP_.PicB_-300x200.jpg" data-uniq-id="06d83" width="300" height="200" class="aligncenter wp-image-286039 size-medium" /></a><figcaption class="caption wp-caption-text">Alexey Stomakhin spent three days designing a single wave scene for the 2016 film &quot;Moana,&quot; which is nominated for Best Animated Feature film at the 2017 Academy Awards. (Efren Pi&#241;on/Daily Bruin)</figcaption></figure>
<p><b></b>&#8220;He&#8217;s naturally talented at software engineering, math and physics and really fast at learning,&#8221; Teran said. &#8220;He<b> </b>works with people who aren&#8217;t experts at simulation like the artists to produce the shots they need, which is pretty important. He&#8217;s one of the best students we&#8217;ve had.&#8221;</p>
<p>One of the projects Stomakhin worked on as an intern at Disney was a flesh simulator used for the animals in &#8220;Zootopia.&#8221; The program he helped design allows animators to realistically simulate the movements of muscle and fat on a character, adding a more natural feeling of weight and inertia to the animals, such as the chubby cheetah cop Clawhauser and the savage jaguar Mr. Manchas, Stomakhin said.</p>
<p>The software <b></b>helped artists animate the jiggling of Clawhauser&#8217;s jowls and the wobbling flesh of the elephants and hippos. The artists used Stomakhin&#8217;s program to generate Manchas&#8217; full anatomy, from skeleton to musculature to fur, in order to ensure the jaguar&#8217;s movement was as it would be in nature.</p>
<p><b></b>In 2013, Stomakhin began to work at Disney as a consultant before he was hired full-time. Now as a senior software engineer, Stomakhin develops new simulation software, including programs that Disney used to create snow in 2013&#8217;s &#8220;Frozen&#8221; and water effects in 2016&#8217;s &#8220;Moana.&#8221;</p>
<p>&#8220;We grew up watching Disney movies, they were some of our favorites,&#8221; Stomakhina said. &#8220;Now that Alexey works for Disney, he tells me all about how film production works. Watching these new Disney films has a much more personal meaning to me.&#8221;</p>
<p>Stomakhin sits at his computer and clicks through test simulations from both &#8220;Frozen&#8221; and &#8220;Moana,&#8221; comparing the unrefined, black-and-white raw animation to the completed, detailed footage. One of his favorite sequences<b> </b>is an animation of a snowball rolling down a hill and growing in size, like he used to see in Moscow.</p>
<p>He laughs because<b> </b>one of his professors didn&#8217;t believe snow behaves that way in real life. He then shows me a video of him doing research by rolling balls of snow in Northern California.</p>
<p><b>[Read more: <a target="_blank" rel="nofollow" href="http://dailybruin.com/2014/03/18/ucla-connections-contribute-to-winter-wonderland-of-frozen/">UCLA connections contribute to winter wonderland of &#8216;Frozen&#8217;</a>]</b><b></b></p>
<p>Stomakhin consults physicists to learn about the physical properties of the materials the animators trying to animate and the equations they should use. From there, Stomakhin writes the code, allowing the computer software to solve the equations.</p>
<p>To the side of Stomakhin&#8217;s desk is a whiteboard covered in calculations, equations and diagrams. It&#8217;s not for any of his personal projects, though &#8211; a colleague had a problem and Stomakhin lent a hand.</p>
<p>Though having both films nominated for best animated feature film is exciting, it&#8217;s unfortunate his projects are competing against each other, he said. </p>
<p>He loves the story and the message of &#8220;Zootopia,&#8221; but he found &#8220;Moana&#8221; more visually appealing. If he had to pick a favorite, Stomakhin would choose &#8220;Moana&#8221; because he was more involved in the film and spent the last two years working on water effects, like intricate foam and splashes too complicated for a person to animate.</p>
<p>&#8220;The whole point of what I do is to create a submersive experience &#8211; believable worlds,&#8221; Stomakhin said. &#8220;If I make special effects and nobody notices, then it means I did a good job. It&#8217;s not distracting, but it helps you become submersed in the new reality.&#8221;</p>
<!-- Simple Share Buttons Adder (5.5) simplesharebuttons.com --><div class="ssba"><div style="text-align:right"><a class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/share?url=http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/&amp;text=Oscars+2017%3A+Alum+creates+software+to+breathe+life+into+%E2%80%98Moana%2C%E2%80%99+%E2%80%98Zootopia%E2%80%99+" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_email_share" href="/cdn-cgi/l/email-protection#9ba4c8eef9f1fef8efa6d4e8f8fae9e8bba9abaaaca1bbdaf7eef6bbf8e9fefaeffee8bbe8f4fdefecfae9febbeff4bbf9e9fefaeff3febbf7f2fdfebbf2f5eff4bbbdb8a3a9aaada0d6f4faf5fab7bdb8a3a9aaaca0bbbdb8a3a9aaada0c1f4f4eff4ebf2fabdb8a3a9aaaca0bdfaf6eba0d9f4ffe2a6bea9abf3efefeba1b4b4fffaf2f7e2f9e9eef2f5b5f8f4f6b4a9abaaacb4aba9b4a9afb4f4e8f8fae9e8b6a9abaaacb6faf7eef6b6f8e9fefaeffee8b6e8f4fdefecfae9feb6eff4b6f9e9fefaeff3feb6f7f2fdfeb6f2f5eff4b6f6f4faf5fab6e1f4f4eff4ebf2fab4"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba" alt="Email this to someone" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/"  target="_blank" ><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_reddit_share" href="https://reddit.com/submit?url=http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/&amp;title=Oscars 2017: Alum creates software to breathe life into &#8216;Moana,&#8217; &#8216;Zootopia&#8217;" target="_blank"><img src="http://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba" alt="Share on Reddit" /></a></div></div>				</div>
				<!--<p class="author-contact"> -->
				    				 <!--</p> -->
				        <!--Author Box -->
												<img src="http://dailybruin.com/images/2016/04/doublelines.jpg"/>
					    <div class="author-wrapper">
			                <div class="row author-box">
			                  <div class="large-12 medium-12 small-12 columns author-title">
			                    <div class="author-header">
			                    	<a href="http://dailybruin.com/author/matthew-fernandez/">
			                    		Matthew Fernandez			                    	</a> 
			                    				                    </div>
			                    			                  </div>
			                </div>
			              <div class="bio row">       
			                  										                        <div class="description large-12 small-12 medium-12 columns">
		                      		                      			                   <!-- Don't make margin so large -->
		                        <div class="row contact-info-wrapper-smaller-margin">
		                      		                        			                    <div class="email large-5 medium-5 columns show-for-medium-up">
			                      			                    </div>
			                    <div class="twitter large-3 medium-3 columns show-for-medium-up">
			                      			                    </div>
			               </div> <!--end bio-row-->
			              </div>  
			              		<div class="row contact-info-wrapper show-for-small-only">
				                    <div class="email small-6 columns">
				                      				                    </div>
				                    <div class="twitter small-3 columns">
				                      			                    </div>                 
			            </div>
		           	  </div>
		            					<!-- </p> -->
	</div><!-- end div.post-content -->
</div><!-- end div.entry-content -->

		<hr>
		<p id="comment-policy">Comments are supposed to create a forum for thoughtful, respectful community discussion. Please be nice. <a href="http://dailybruin.com/comment-policy/">View our full comments policy here.</a></p>
      
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://dailybruin.com/2017/02/24/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia/';
    var disqus_identifier = '286037 http://dailybruin.com/?p=286037';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'thedailybruin';
    var disqus_title = "Oscars 2017: Alum creates software to breathe life into &#8216;Moana,&#8217; &#8216;Zootopia&#8217;";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=286037';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/dailybruin.com\/2017\/02\/24\/oscars-2017-alum-creates-software-to-breathe-life-into-moana-zootopia\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
    </article>
	</div><!-- end div#post -->

						<div class="large-4 columns">
				<!-- ADD SWITCH STATEMENT FOR CATEGORY STUFF -->
				<div class="hide-for-medium">
							<div class="visible-desktop" id="side-ad">
				
				<iframe id="505bd1a304" name="505bd1a304" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871804&cb=619054072" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=505bd1a304&cb=619054072" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871804&cs=505bd1a304&cb=619054072" border="0" alt=""></a></iframe>
<!-- 				<img class="ad visible-desktop" src="http://placehold.it/300x250&text=ADVERTISEMENT" /> -->
			</div>
		
				</div>		
				<ul id="sidebar-list">
					<li><h4>Featured Classifieds</h4>				<div id="classifieds-container">
					<div>
												<p>Seeking MALE PERSONAL-CARE ATTENDANT for disabled man, near UCLA. M-F 7:15AM-3:15PM, $16/hr. Perfect for pre-med in gap year!  Resumes to <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="015142406968736441666c60686d2f626e6c">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>  &bull; <a href="http://dailybruin.com/classification/help-wanted/">Help Wanted</a></p>
												<p>PART-TIME ADMINISTRATIVE ASSISTANT needed for busy Santa Monica consulting firm. Required qualifications: proficient in Microsoft Word and Excel, excellent math and English skills, great organization and communication skills. Please e-mail resume to <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="1675797865637a627f78717464637f78757a7765657f707f7372652426272356717b777f7a3875797b">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>  &bull; <a href="http://dailybruin.com/classification/help-wanted/">Help Wanted</a></p>
												<p><strong>HIRING ALL TUTORS - $65/HR Guaranteed - IMMEDIATE START</strong> Sign Up Now: www.heytutor.com Students and Graduates welcome! &bull; <a href="http://dailybruin.com/classification/tutoring-wanted/">Tutoring Wanted</a></p>
												<p>If you crush standardized tests, relate to kids of all ages, and can help anyone understand anything... We need to talk.  Send e-mail and resume to: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e5869096918a88809786849780a58890898d8a8989848b8195978095cb868a88cb">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>  We pay the best, but only hire the best.  &bull; <a href="http://dailybruin.com/classification/tutoring-wanted/">Tutoring Wanted</a></p>
												<p>Boutique bicoastal tutoring agency is SEEKING TUTORS for students in grades 6-12 in ALL SUBJECTS AND SATs! Email  <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="c290a3a1aaa7ae8281b0a7a3b6abb4a7ef83a1a3a6a7afaba1b1ec81adaf">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>  &bull; <a href="http://dailybruin.com/classification/tutoring-wanted/">Tutoring Wanted</a></p>
												<p>Single mom looking for caring, dependable sitter for my 7-year-old son. <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="abd8c1c9d9cacfdccad2ebccc6cac2c785c8c4c6">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>; 310-913-9063.   &bull; <a href="http://dailybruin.com/classification/wanted/">Wanted</a></p>
											</div>
				</div><!-- end div#classifieds-container -->
			
								<span class="sidebar-more"><a href="/classifieds">More classifieds &raquo;</a></span>
					</li><li><h4>Poll</h4><div id="polls-241" class="wp-polls">
	<form id="polls_form_241" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_241_nonce" name="wp-polls-nonce" value="90cec09f13" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="241" /></p>
		<span class="poll-question">Last week, the Daily Bruin ran an opinion column proposing that the USAC Election Board implement a short "exit poll" to capture basic demographic information of students (like year, major and extracurricular involvement) after they vote for their councilmembers online. What do you think of this proposal?</span>
		<label class="radio">
<input type="radio" id="poll-answer-981" name="poll_241" value="981" />It should be implemented because it could help USAC identify and reach out to more disengaged groups on campus.
</label>
		<label class="radio">
<input type="radio" id="poll-answer-982" name="poll_241" value="982" />It should not be implemented because demographic information will not be especially helpful to USAC outreach.
</label>
		<label class="radio">
<input type="radio" id="poll-answer-983" name="poll_241" value="983" />It would be too complicated to implement and students would avoid answering such questions.
</label>
		<label class="radio">
<input type="radio" id="poll-answer-984" name="poll_241" value="984" />I have feelings about this issue other than the ones specified above.
</label>
		<submit name="vote" class="btn btn-large" onclick="poll_vote(241);">Submit </submit>
<a href="#ViewPollResults" onclick="poll_result(241); return false;" class="poll-view-results" >View results without voting &raquo;</a>
	</form>
</div>
<span class="sidebar-more"><a href="http://dailybruin.com/polls">Polls Archive</a></sidebar></li>				</ul><!-- end div#sidebar-list -->
				
			</div><!-- end div#sidebar-main -->
			
</div>
</div><!-- end div#single-post -->


</br>
<div class="row db-divide"></div>
<div class="off-canvas-wrap db-off-canvas-wrap" data-offcanvas>
  <div class="row db-footer">
    <div class="left">
    	<ul id="menu-about" class="menu"><li class="menu-about"><a href="/about/">About</a></li>
<li class="menu-contact-us"><a href="/contact/">Contact us</a></li>
<li class="menu-newsletter"><a href="http://eepurl.com/cyOVTP">Newsletter</a></li>
<li class="menu-recruiting"><a href="http://apply.dailybruin.com/">Recruiting</a></li>
<li class="menu-advertise"><a href="/advertise/">Advertise</a></li>
<li class="menu-privacy-policy"><a href="/privacy/">Privacy policy</a></li>
<li class="menu-donate-to-the-daily-bruin"><a href="http://donate.uclastudentmedia.com/donate/">Donate to the Daily Bruin</a></li>
</ul>    </div>
    <div class="right">
    	Content copyright &copy; 2017 the Daily Bruin
    </div>
	</div>
</div><!-- end div.container -->
</div>
 <a class="exit-off-canvas"></a>   
    <!-- END DB FOOTER -->

  <!-- closing off-canvas-wrap db-off-canvas-wrap db-wrapper db-content inner wrap-->
		</div>
<!-- 	</div>
</div> -->
  
  <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/audio/js/base64.js?ver=3.9.16'></script>
<script type='text/javascript' src='/plugins/grand-media/assets/jplayer/jquery.jplayer.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='/plugins/audio/js/audio.js?ver=3.9.16'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.timers.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.galleryview.min.js'></script>

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
		var _sf_async_config={};
		_sf_async_config.uid = 61220;
		_sf_async_config.useCanonical = true;
					_sf_async_config.domain = 'dailybruin.com';
			_sf_async_config.authors = 'Matthew Fernandez';
_sf_async_config.sections = ["A&amp;E", "Film &amp; TV"];

		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			   (("https:" == document.location.protocol) ? "https://" : "http://") +
			   "static.chartbeat.com/js/chartbeat.js");
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		  	<span style="clear:both;display:block;"></span>
  <script src="https://cdn.jsdelivr.net/foundation/5.5.3/js/foundation.min.js"></script>
  <script src="/js/app.js"></script> 
  <script src="/js/vendor/jquery.lightSlider.js"></script>


<script>
  (function() {
    var cx = '002413520122245547453:nxniuwc5kuk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
	<span style="clear:both;display:block;"></span>

</html>
