
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>LA&#8217;s focus on preventative measures distracts from preexisting homeless population | Daily Bruin</title>
<script src="/js/vendor/modernizr-2.5.3.min.js"></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700" rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href='https://cdn.jsdelivr.net/animatecss/3.4.0/animate.min.css' rel='stylesheet' />

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.2/isotope.pkgd.min.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<script src="//cdn.rawgit.com/namuol/cheet.js/master/cheet.min.js" type="text/javascript"></script>

<meta name="apple-itunes-app" content="app-id=548832108">
<link rel="alternate" type="application/rss+xml" title="Daily Bruin Feed" href="https://dailybruin.com/feed/">
<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.16">
<link rel="stylesheet" href="/css/jquery.galleryview-3.0-dev.css">
<link rel="stylesheet" href="/css/vendor/lightSlider.css">
<link rel="stylesheet" href="/css/app.css?ver=1578561088">
<link rel="stylesheet" href="/plugins/audio/css/audio.css?ver=4.7.16">
<link rel="stylesheet" href="/plugins/nextgen-galleryview2/galleryview/css/galleryview.css">
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmediaGlobalVar = {"ajaxurl":"https:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","uploadPath":"https:\/\/dailybruin.com\/wp-content\/grand-media","gmediaKey":"","mash":""};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/grand-media/assets/gmedia.global.front.js?ver=0.9.6'></script>
<script type='text/javascript' data-cfasync='false' async src='//cdn.broadstreetads.com/init-2.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='/js/plugins.js'></script>
<script type='text/javascript' src='/js/main.js?ver=1578561088'></script>
<script type='text/javascript' src='/js/vendor/jquery.galleryview-3.0-dev.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/js/vendor/jquery.timers-1.2.js'></script>
<script type='text/javascript' src='/plugins/google-analyticator/external-tracking.min.js?ver=6.4.7.3'></script>
<link rel='https://api.w.org/' href='https://dailybruin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://dailybruin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailybruin.com%2F2020%2F01%2F08%2Flas-focus-on-preventative-measures-distracts-from-preexisting-homeless-population%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailybruin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailybruin.com%2F2020%2F01%2F08%2Flas-focus-on-preventative-measures-distracts-from-preexisting-homeless-population%2F&#038;format=xml" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #127A97;
	border: 1px solid #efefef;
}
</style>


<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://dailybruin.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="canonical" href="https://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/">

<script type="text/javascript">
                var analyticsFileTypes = [''];
                            var analyticsSnippet = 'enabled';
                var analyticsEventTracking = 'enabled';
            </script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-21406547-3']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<meta property="og:image" content="https://dailybruin.com/images/2020/01/1.9.edi_.png" />
<meta name="twitter:image" content="https://dailybruin.com/images/2020/01/1.9.edi_.png" />
<meta property="og:description" content="Predictive powers don&#8217;t do much when the future is already here. For Los Angeles, that future came quickly &#8211; in the form of an evergrowing homelessness crisis.Nonetheless, UCLA recently publicized&hellip;" />
<meta name="twitter:description" content="Predictive powers don&#8217;t do much when the future is already here. For Los Angeles, that future came quickly &#8211; in the form of an evergrowing homelessness crisis.Nonetheless, UCLA recently publicized&hellip;" />
<meta property="og:url" content="https://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/" />
<meta property="og:title" content="LA&#8217;s focus on preventative measures distracts from preexisting homeless population" />
<meta name="twitter:title" content="LA&#8217;s focus on preventative measures distracts from preexisting homeless population" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailybruin" />
<meta name="twitter:creator" content="@dailybruin" />
<meta property="fb:pages" content="47311244274" />
</head>
<body class="post-template-default single single-post postid-370023 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=269701246422391";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 7]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div><![endif]-->
<div class="row hide-for-small">
<div class="db-ad-leaderboard text-center">
<broadstreet-zone zone-id="69404"></broadstreet-zone>
</div>
</div>
<div class="row show-for-small-only">
<div style="overflow-x: auto" class="db-ad-leaderboard text-center">
<broadstreet-zone zone-id="69406"></broadstreet-zone>
</div>
</div>
<hr class="hide-for-small">
<div class="hide-for-small" id="stickyheader">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo" style="display: none;">
<a href="https://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum" style="display: none;">
<a href="https://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</br>
</nav>
</div>
<div class="show-for-small" id="stickyheader-small">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo">
<a href="https://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum">
<a href="https://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</nav>
</div>
<div id="stickyalias">
<nav class="tab-bar">
<section class="left-small">
<a class="menu-icon" href="#" data-reveal-id="menu">
<span></span>
</a>
</section>
<section class="middle tab-bar-section">
<div class="db-logo">
<a href="https://dailybruin.com/">
<img src="/img/db_logo.svg">
</a>
</div>
<div class="db-logo-spectrum">
<a href="https://dailybruin.com/">
<img src="/img/db_logo_white.svg">
</a>
</div>
</section>
<section class="text-right">
<a class="search-icon" href="#" data-reveal-id="search">
<span class="hide-for-medium hide-for-small"></span> <i class="fa fa-search"></i>
</a>
</section>
</nav>
</div>
<div id="search" class="reveal-modal" data-reveal>
<a href="#" class="close-reveal-modal text-right">&#10005;</a>
<label>Powered by Google Custom Search:</label>
<gcse:search></gcse:search>
</div>
<div id="menu" class="reveal-modal" data-reveal>
<div class="db-nav-links">
<a href="#" class="close-reveal-modal text-right"><i class="fa fa-angle-left"></i></a>
<ul id="topMenu" class=""><li class="menu-news"><a href="/category/news/"><span></span>News</a></li>
<li class="menu-sports"><a href="/category/sports/"><span></span>Sports</a></li>
<li class="menu-ae"><a href="/category/arts-entertainment/"><span></span>A&#038;E</a></li>
<li class="menu-opinion current-post-ancestor active current-post-parent"><a href="/category/opinion/"><span></span>Opinion</a></li>
<li class="menu-the-quad"><a href="https://dailybruin.com/category/quad/"><span></span>The Quad</a></li>
<li class="menu-spectrum"><a href="/category/spectrum/"><span></span>Spectrum</a></li>
<li class="menu-video"><a href="/category/video/"><span></span>Video</a></li>
<li class="menu-podcasts"><a href="/category/podcasts/"><span></span>Podcasts</a></li>
<li class="menu-graphics"><a href="/category/graphics/"><span></span>Graphics</a></li>
<li class="menu-prime"><a href="http://prime.dailybruin.com"><span></span>Prime</a></li>
<li class="menu-classifieds"><a href="/classifieds/"><span></span>Classifieds</a></li>
</ul> <ul id="topMenu" class=""><li class="menu-about"><a href="/about">About</a></li>
<li class="menu-contact-us"><a href="/contact">Contact Us</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
<li class="menu-stonewall"><a href="/stonewall/">Stonewall</a></li>
<li class="menu-records-requests"><a href="/records-requests">Records requests</a></li>
<li class="menu-the-editorial-board"><a href="/the-daily-bruin-editorial-board/">The Editorial Board</a></li>
</ul> <ul id="topMenu" class=""><li class="menu-facebook"><a href="https://www.facebook.com/dailybruin"><span></span>Facebook</a></li>
<li class="menu-twitter"><a href="https://www.twitter.com/dailybruin"><span></span>Twitter</a></li>
<li class="menu-youtube"><a href="https://www.youtube.com/ucladailybruin"><span></span>YouTube</a></li>
<li class="menu-github"><a href="https://www.github.com/daily-bruin"><span></span>GitHub</a></li>
<li class="menu-rss"><a href="/feed"><span></span>RSS</a></li>
</ul> </div>
</div>
<div class="db-wrapper db-content">
<style>
        .db-next {
          text-align: center;
          /*border-top: 1px solid #EEE;*/
          /*border-bottom: 1px solid #EEE;*/
          margin-top: 0.5rem;
          margin-bottom: 1rem;
          padding-top: 0.5rem;
          /*padding-bottom: 0.5rem;*/
        }
        .db-next .fadeInLeft {
          -webkit-animation-delay: 0.6s;
          -moz-animation-delay: 0.6s;
          -ms-animation-delay: 0.6s;
        }
        .db-next .fadeInUp {
          -webkit-animation-delay: 2s;
          -moz-animation-delay: 2s;
          -ms-animation-delay: 2s;
        }
        .db-next h2 {
          display: inline-block;
          font-size: 1.5rem;
        }
          .db-next button {
            margin-right: 0rem;
            margin-left: 2.5rem;
            font-size: 1.2rem;
            padding: 1rem 1rem 1.0625rem 1rem;
            background-color: #0080c6;
            font-family: 'Roboto Slab', serif;
            }
            .db-next button:hover {
              background-color: rgba(0, 128, 198, 0.7);
            }
            /*
            #play-store-logo {

              display: inline-block;
              margin: 0;
              margin-left: 1rem;
            }
            #app-store-logo {
              display: inline-block;
              margin: 0;
              margin-left: 1rem;
            }
            #play-store-logo img {
              width: 136px;
            }
            #app-store-logo img {
              width: 140px;
            }
            #war-twitter-badge {
              display: inline-block;
            }
            #war-inst-badge {
              display: inline-block;
              margin: 0;
              bottom: 5px;
            }

            #war-inst-badge span div {
              margin: 0 5px 0 0;
              position: relative;
              bottom: 3px;
            }

            #war-fb-badge {
              display: inline-block;
              margin: 0;
              bottom: 5px;
            }
            #war-sometext {
              margin: 0 0 0.7rem 0;
            }*/
            </style>

<div class="row db-story below-header">
<div class="db-top-date text-center hide-for-small">
<p><span>Thursday, January 9</span></p>
</div>
<div class="small-12 columns hide-for-small" id="topBarContainer" style="margin-top: 0px;">
<ul id="topBar" class=""><li class="menu-news"><a href="/category/news/">News</a></li>
<li class="menu-sports"><a href="/category/sports/">Sports</a></li>
<li class="menu-arts"><a href="/category/arts-entertainment/">Arts</a></li>
<li class="menu-opinion current-post-ancestor active current-post-parent"><a href="/category/opinion/">Opinion</a></li>
<li class="menu-photo"><a href="https://dailybruin.com/category/spectrum/">Photo</a></li>
<li class="menu-video"><a href="/category/video/">Video</a></li>
<li class="menu-illustrations"><a href="/category/illo/">Illustrations</a></li>
<li class="menu-graphics"><a href="/category/graphics/">Graphics</a></li>
<li class="menu-enterprise"><a href="/category/enterprise/">Enterprise</a></li>
<li class="menu-prime"><a href="http://prime.dailybruin.com">PRIME</a></li>
<li class="menu-the-quad"><a href="https://dailybruin.com/category/quad/">The Quad</a></li>
<li class="menu-the-stack"><a href="http://stack.dailybruin.com">The Stack</a></li>
<li class="menu-interactives"><a href="/category/interactive-page/">Interactives</a></li>
<li class="menu-podcasts"><a href="/category/podcasts/">Podcasts</a></li>
</ul> </div>
<div class="small-6 columns hide-for-small" style="margin:0;">
<h3 class="in-the-news">In the news: </h3>
<ul id="menu-in-the-news" class="in-the-news"><li class="menu-enterprise-fall-2019"><a href="https://features.dailybruin.com/2019/wasted-opportunity/">Enterprise Fall 2019</a></li>
<li class="menu-2019-rivalry-issue"><a href="http://dailytrojan.dailybruin.com/">2019 Rivalry Issue</a></li>
</ul> </div>
<div class="small-6 columns hide-for-small text-right social-right" style="margin:0;">
<a href="https://www.facebook.com/dailybruin" title="Facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.twitter.com/dailybruin" title="Twitter"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/ucladailybruin" title="Youtube"><i class="fa fa-youtube-play"></i></a>
<a href="https://www.github.com/dailybruin" title="GitHub"><i class="fa fa-github"></i></a>
<a href="https://dailybruin.com/feed" title="RSS"><i class="fa fa-rss"></i></a>
</div>
</div>
<div id="wrap" class="container" role="document">

<div class="row db-story" id="single-post">
<div class="row db-story">
<div class="large-8 columns">
<article class="post-370023 post type-post status-publish format-standard has-post-thumbnail hentry category-editorials category-opinion" id="post-370023">
<div class="db-post-headline">
<h1><em>LA&#8217;s focus on preventative measures distracts from preexisting homeless population</em></h1>
</div>
<hr>
<div class="row">
<div class="small-7 columns">
<div class="db-byline">
<h4> <h4>By <a href="https://dailybruin.com/author/camayak_113/" title="Posts by Editorial Board" class="url fn" rel="author">Editorial Board</a></h4> </h4>
</br>
<h5> Posted: </h5>
<h5> January 8, 2020</h5>
<h5> 10:35 pm</h5>
</div>
</div>
<div class="small-5 columns text-right">
<h4><a href="https://dailybruin.com/category/opinion/editorials/" rel="category tag">Editorials</a>, <a href="https://dailybruin.com/category/opinion/" rel="category tag">Opinion</a></h4>
<br style="clear:both" />
</div>
</div>
<div class="db-image text-center">
<img width="640" height="386" src="https://dailybruin.com/images/2020/01/1.9.edi_-640x386.png" class="attachment-db-category-full size-db-category-full wp-post-image" alt="" srcset="https://dailybruin.com/images/2020/01/1.9.edi_-640x386.png 640w, https://dailybruin.com/images/2020/01/1.9.edi_-300x181.png 300w, https://dailybruin.com/images/2020/01/1.9.edi_-768x464.png 768w, https://dailybruin.com/images/2020/01/1.9.edi_-1024x618.png 1024w, https://dailybruin.com/images/2020/01/1.9.edi_-150x91.png 150w, https://dailybruin.com/images/2020/01/1.9.edi_-732x442.png 732w" sizes="(max-width: 640px) 100vw, 640px"> <p class="db-image-caption text-left">
</p>
<hr>
</div>
<div class="row">
<div class="medium-3 columns">
<div class="row text-center">
<h4 class="small-6 columns">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/" target="_blank">
<i class="fa fa-facebook fa-lg"></i>&nbsp;Share
</a>
</h4>
<h4 class="small-6 columns">
<a href="https://twitter.com/share" rel="external" target="_blank" data-via="dailybruin">
<i class="fa fa-twitter fa-lg"></i>&nbsp;Tweet
</a>
</h4>
</div>
<hr>
<p>
</p>
</div>
<div class="medium-9 columns">
<div class="db-post-content">
<p>Predictive powers don&#8217;t do much when the future is already here. </p>
<p>For Los Angeles, that future came quickly &#8211; in the form of an evergrowing homelessness crisis.</p>
<p>Nonetheless, UCLA recently <a target="_blank" href="https://www.latimes.com/california/story/2019-12-27/homeless-prevention-ucla-research-housing-assistance">publicized</a> an algorithm to predict homelessness. The numbers don&#8217;t look bad: The software would increase the accurate identification of individuals to 50%, using data analysis of individual interactions with social services.</p>
<p>In fact, the numbers for LA County appeared good enough to prompt the rollout of a $3 million dollar pilot program based on the research. The program will be funded under Measure H, a sales tax focused on funding preventative measures addressing homelessness.</p>
<p>When it comes to the already-existing homeless population, however, LA isn&#8217;t making the same strides. Proposition HHH, a bond with the goal of building 10,000 housing units for LA populations experiencing homelessness, serves as a case in point. Since its approval in 2016, only one housing development has officially opened, with more perpetually on the way, never arriving.</p>
<p>Surely preventative measures are almost never a bad idea &#8211; but when they come on the heels of failed immediate progress, there&#8217;s clearly something left to be desired.</p>
<p>Funding for a preventative pilot program through Measure H is warranted, but it only serves to help the community if more resources and efforts are put toward current housing funding options &#8211; such as Proposition HHH.</p>
<p>Because as of now, it seems the proposition can&#8217;t provide for the current population.</p>
<p>Between neighborhood disapproval and zoning issues, HHH is falling behind the steep trajectory of homelessness in the county. A recent <a target="_blank" href="https://lacontroller.org/audits-and-reports/high-cost-of-homeless-housing-hhh/">audit</a> critiqued the mismanagement of the bond, citing the lack of a specific department responsible for countywide decisions about how funds should be appropriated.</p>
<p>Housing thousands of people is arguably more difficult than predicting those who will need housing in the coming years, and HHH has an undeniably tough job to fulfill. But despite the struggles to keep up, it is imperative that the county&#8217;s management of the current crisis is not overshadowed by preventative measures.</p>
<p>Another potential source of concern is how the county will choose to implement the proposed algorithm. A recent LA Times <a target="_blank" href="https://www.latimes.com/california/story/2019-12-27/homeless-prevention-ucla-research-housing-assistance">article</a> reported that the program would allow for a more cost-effective approach to preventive services &#8211; but considering the potentially <a target="_blank" href="https://www.latimes.com/science/story/2019-11-23/fighting-bias-in-computer-algorithms">biased</a> and sometimes <a target="_blank" href="https://dailybruin.com/2019/05/02/predictive-policing-algorithm-perpetuates-racial-profiling-by-lapd/">detrimental</a> nature of algorithms, it seems undeniably necessary to proceed with caution.</p>
<p>And while cutting costs is surely a win for the county, it raises questions about how the county will determine need and how individuals who are considered to be at little to no risk by the algorithm will access services.</p>
<p>Granted, the purpose of a pilot program is to test the waters of predictive social services. Preventative measures and contemporary solutions can, and should, coexist to address the scale of LA&#8217;s homelessness crisis. But between the high funding costs and the lack of immediate progress, it&#8217;s increasingly important that the county maintain its priorities to serve the community currently in need while paving the way for the next.</p>
<p>LA needs all the tools it can get to address homelessness in the coming years.</p>
<p>More than anything, though, it needs to know when to use them.</p>
<div class="ssba"><div style="text-align:right"><a class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/" target="_blank"><img src="https://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/share?url=https://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/&amp;text=LA%E2%80%99s+focus+on+preventative+measures+distracts+from+preexisting+homeless+population+" target="_blank"><img src="https://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_email_share" href="/cdn-cgi/l/email-protection#66593513040c0305125b2a2740455e5457515d15460009051315460908461614031003081207120f1003460b0307151314031546020f15121407051215460014090b46161403031e0f15120f0801460e090b030a03151546160916130a07120f090840070b165d2409021f5b4354560e121216155c494902070f0a1f0414130f084805090b495456545649565749565e490a07154b00090513154b09084b1614031003081207120f10034b0b030715131403154b020f151214070512154b0014090b4b161403031e0f15120f08014b0e090b030a0315154b160916130a07120f090849"><img src="https://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba" alt="Email this to someone" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=https://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/" target="_blank"><img src="https://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_reddit_share" href="https://reddit.com/submit?url=https://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/&amp;title=LA&#8217;s focus on preventative measures distracts from preexisting homeless population" target="_blank"><img src="https://dailybruin.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba" alt="Share on Reddit" /></a></div></div> </div>


</div>
</div>
<hr>
<p id="comment-policy">Comments are supposed to create a forum for thoughtful, respectful community discussion. Please be nice. <a href="https://dailybruin.com/comment-policy/">View our full comments policy here.</a></p>
<div id="disqus_thread">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'https://dailybruin.com/2020/01/08/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population/';
    var disqus_identifier = '370023 https://dailybruin.com/?p=370023';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'thedailybruin';
    var disqus_title = "LA&#8217;s focus on preventative measures distracts from preexisting homeless population";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=370023';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "https:\/\/dailybruin.com\/2020\/01\/08\/las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</article>
</div>
<div class="large-4 columns">

<div class="hide-for-medium">
<broadstreet-zone zone-id="69405"></broadstreet-zone>
</div>
<ul id="sidebar-list">
<li>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
							#mc_embed_signup{background:#fff; clear:left; font:12px 'Roboto Slab', serif;}
							#mc_embed_signup form {padding: 3px;}
							#mc_embed_signup_scroll {margin-top: 0px;}
							#mc_embed_signup_scroll h2 {margin-top: 0.625rem;}
						/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
							 We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
						</style>
<div id="mc_embed_signup">
<form action="//dailybruin.us15.list-manage.com/subscribe/post?u=15fa3629ea46e975a3174fe51&amp;id=ee621e262a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our daily newsletter</h2>
<div class="mc-field-group">
</label>
<input type="email" value="" name="EMAIL" class="required email" placeholder="Enter your e-mail" id="mce-EMAIL">
</div>
<div id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px; margin-top: 0px;" aria-hidden="true"><input type="text" name="b_15fa3629ea46e975a3174fe51_ee621e262a" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</form>
</div>

</li>
<li><div class='yarpp-related-widget'>
<div id="sidebar-similar" class="side-info">
<h4 class="yarpp-title">Related Content</h4>
<ul class="related-posts">
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2019/02/18/latino-homeless-population-found-to-be-at-disadvantage-in-outreach-programs/" rel="bookmark">
<h4>News</h4>
</a>
<p>February 18, 2019</p>
<a href="/2019/02/18/latino-homeless-population-found-to-be-at-disadvantage-in-outreach-programs/" rel="bookmark">
Latino homeless population found to be at disadvantage in outreach programs </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2019/02/18/latino-homeless-population-found-to-be-at-disadvantage-in-outreach-programs/" rel="bookmark">
<img width="212" height="300" src="https://dailybruin.com/images/2019/02/new.2.18.news_.latinohomelessreport-01-212x300.png" class="attachment-db-category-thumb size-db-category-thumb wp-post-image" alt="" srcset="https://dailybruin.com/images/2019/02/new.2.18.news_.latinohomelessreport-01-212x300.png 212w, https://dailybruin.com/images/2019/02/new.2.18.news_.latinohomelessreport-01-725x1024.png 725w, https://dailybruin.com/images/2019/02/new.2.18.news_.latinohomelessreport-01-106x150.png 106w, https://dailybruin.com/images/2019/02/new.2.18.news_.latinohomelessreport-01-518x732.png 518w, https://dailybruin.com/images/2019/02/new.2.18.news_.latinohomelessreport-01-453x640.png 453w" sizes="(max-width: 212px) 100vw, 212px"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2019/01/24/students-join-county-effort-to-count-homeless-population-in-westwood-village/" rel="bookmark">
<h4>News</h4>
</a>
<p>January 24, 2019</p>
<a href="/2019/01/24/students-join-county-effort-to-count-homeless-population-in-westwood-village/" rel="bookmark">
Students join county effort to count homeless population in Westwood Village </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2019/01/24/students-join-county-effort-to-count-homeless-population-in-westwood-village/" rel="bookmark">
<img width="300" height="196" src="https://dailybruin.com/images/2019/01/web.ns_.homlesscount.file_-300x196.jpg" class="attachment-db-category-thumb size-db-category-thumb wp-post-image" alt="" srcset="https://dailybruin.com/images/2019/01/web.ns_.homlesscount.file_-300x196.jpg 300w, https://dailybruin.com/images/2019/01/web.ns_.homlesscount.file_-1024x669.jpg 1024w, https://dailybruin.com/images/2019/01/web.ns_.homlesscount.file_-150x98.jpg 150w, https://dailybruin.com/images/2019/01/web.ns_.homlesscount.file_-732x478.jpg 732w, https://dailybruin.com/images/2019/01/web.ns_.homlesscount.file_-640x418.jpg 640w, https://dailybruin.com/images/2019/01/web.ns_.homlesscount.file_.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2019/05/29/senate-bill-proposes-secure-housing-options-services-to-help-homeless-students/" rel="bookmark">
<h4>California</h4>
</a>
<p>May 29, 2019</p>
 <a href="/2019/05/29/senate-bill-proposes-secure-housing-options-services-to-help-homeless-students/" rel="bookmark">
Senate bill proposes secure housing options, services to help homeless students </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2019/05/29/senate-bill-proposes-secure-housing-options-services-to-help-homeless-students/" rel="bookmark">
<img width="300" height="224" src="https://dailybruin.com/images/2019/05/web.ns_.rapidrehousing.KittyHu-300x224.jpg" class="attachment-db-category-thumb size-db-category-thumb wp-post-image" alt="" srcset="https://dailybruin.com/images/2019/05/web.ns_.rapidrehousing.KittyHu-300x224.jpg 300w, https://dailybruin.com/images/2019/05/web.ns_.rapidrehousing.KittyHu-1024x767.jpg 1024w, https://dailybruin.com/images/2019/05/web.ns_.rapidrehousing.KittyHu-150x112.jpg 150w, https://dailybruin.com/images/2019/05/web.ns_.rapidrehousing.KittyHu-732x548.jpg 732w, https://dailybruin.com/images/2019/05/web.ns_.rapidrehousing.KittyHu-640x479.jpg 640w, https://dailybruin.com/images/2019/05/web.ns_.rapidrehousing.KittyHu.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"> </a>
</div>
</div>
</li>
<hr />
<li>
<div class="row">
<div class="small-8 columns" style="padding-right: 0.4rem;">
<a href="/2018/11/05/editorial-yes-on-proposition-1/" rel="bookmark">
<h4>Editorials</h4>
</a>
<p>November 5, 2018</p>
<a href="/2018/11/05/editorial-yes-on-proposition-1/" rel="bookmark">
Editorial: Yes on Proposition 1 </a>
</div>
<div class="small-4 columns">
<a class="thumbnail" href="/2018/11/05/editorial-yes-on-proposition-1/" rel="bookmark">
<img width="300" height="300" src="https://dailybruin.com/images/2018/11/Prop_1-300x300.jpg" class="attachment-db-category-thumb size-db-category-thumb wp-post-image" alt="" srcset="https://dailybruin.com/images/2018/11/Prop_1-300x300.jpg 300w, https://dailybruin.com/images/2018/11/Prop_1-100x100.jpg 100w, https://dailybruin.com/images/2018/11/Prop_1-1024x1024.jpg 1024w, https://dailybruin.com/images/2018/11/Prop_1-150x150.jpg 150w, https://dailybruin.com/images/2018/11/Prop_1-90x90.jpg 90w, https://dailybruin.com/images/2018/11/Prop_1-732x732.jpg 732w, https://dailybruin.com/images/2018/11/Prop_1-640x640.jpg 640w, https://dailybruin.com/images/2018/11/Prop_1-220x220.jpg 220w, https://dailybruin.com/images/2018/11/Prop_1-32x32.jpg 32w, https://dailybruin.com/images/2018/11/Prop_1-64x64.jpg 64w, https://dailybruin.com/images/2018/11/Prop_1-96x96.jpg 96w, https://dailybruin.com/images/2018/11/Prop_1-128x128.jpg 128w, https://dailybruin.com/images/2018/11/Prop_1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px"> </a>
</div>
</div>
</li>
<hr />
<script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'thedailybruin';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
</ul>
</div>
</div>
</li><li><h4>Poll</h4><div id="polls-292" class="wp-polls">
<form id="polls_form_292" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_292_nonce" name="wp-polls-nonce" value="0ff5926d1e" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="292" /></p>
<span class="poll-question">LA City Council recently voted to reinstate limitations regarding homeless LA drivers living in their cars. These regulations will run until January, and states that they are prohibited from spending the night in their cars on residential streets, or live in their vehicles at any time within a block of a park, school, preschool or daycare facility. What are your thoughts on this?</span>
<label class="radio">
<input type="radio" id="poll-answer-1185" name="poll_292" value="1185" />Reinstating these limitations could cause more issues than it could fix. Homeless drivers that use their cars as a home are not the root problem the LA City Council should be focused on addressing.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1186" name="poll_292" value="1186" />It was a good idea to reinstate these limitations, since homeless drivers could possibly become intrusive and pose a threat to residential areas and places where children are most present.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1187" name="poll_292" value="1187" />These limitations are neither good or bad, and does not affect me as a student because I am not homeless, nor am I living in my car.
</label>
<label class="radio">
<input type="radio" id="poll-answer-1188" name="poll_292" value="1188" />I have feelings about this that are not described in the options above.
</label>
<submit name="vote" class="btn btn-large" onclick="poll_vote(292);">Submit </submit>
<a href="#ViewPollResults" onclick="poll_result(292); return false;" class="poll-view-results">View results without voting &raquo;</a>
</form>
</div>
<span class="sidebar-more"><a href="https://dailybruin.com/polls">Polls Archive</a></sidebar></li><li><h4>Featured Classifieds</h4> <div id="classifieds-container">
<div>
</div>
</div>
<span class="sidebar-more"><a href="/classifieds">More classifieds &raquo;</a></span>
</li> </ul>
</div>
</div>
</div>
</br>
<div class="row db-divide"></div>
<div class="off-canvas-wrap db-off-canvas-wrap" data-offcanvas>
<div class="row db-footer">
<div class="left">
<ul id="menu-about" class="menu"><li class="menu-about"><a href="/about/">About</a></li>
<li class="menu-contact-us"><a href="/contact/">Contact us</a></li>
<li class="menu-newsletter"><a href="http://eepurl.com/cyOVTP">Newsletter</a></li>
<li class="menu-recruiting"><a href="http://apply.uclastudentmedia.com/">Recruiting</a></li>
<li class="menu-advertise"><a href="/advertise/">Advertise</a></li>
<li class="menu-privacy-policy"><a href="/privacy/">Privacy policy</a></li>
<li class="menu-donate-to-the-daily-bruin"><a href="http://donate.uclastudentmedia.com/donate/">Donate to the Daily Bruin</a></li>
</ul> </div>
<div class="right">
Content copyright &copy; 2020 the Daily Bruin
</div>
</div>
</div>
</div>
<a class="exit-off-canvas"></a>


</div>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailybruin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='/plugins/audio/js/base64.js?ver=4.7.16'></script>
<script type='text/javascript' src='/plugins/grand-media/assets/jplayer/jquery.jplayer.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='/plugins/audio/js/audio.js?ver=4.7.16'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.timers.min.js'></script>
<script type='text/javascript' src='/plugins/nextgen-galleryview2/galleryview/js/jquery.galleryview.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','editorials','opinion','opinion','las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["editorials","opinion","opinion","las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population","post"],"url":"las-focus-on-preventative-measures-distracts-from-preexisting-homeless-population"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script>

<script type="text/javascript">
		var _sf_async_config={};
		_sf_async_config.uid = 61220;
		_sf_async_config.useCanonical = true;
					_sf_async_config.domain = 'dailybruin.com';
			_sf_async_config.authors = 'Editorial Board';
_sf_async_config.sections = ["Editorials", "Opinion"];

		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			   (("https:" == document.location.protocol) ? "https://" : "http://") +
			   "static.chartbeat.com/js/chartbeat.js");
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
<span style="clear:both;display:block;"></span>
<script src="https://cdn.jsdelivr.net/foundation/5.5.3/js/foundation.min.js"></script>
<script src="/js/app.js"></script>
<script src="/js/vendor/jquery.lightSlider.js"></script>
<script>
  (function() {
    var cx = '002413520122245547453:nxniuwc5kuk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script type="text/javascript">
 	!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://www.rtb123.com/tags/773F3C17-7C67-20A7-40A0-F1BBB5264072/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t);
	 var m = document.createElement("script");
	 m.type = "text/javascript", m.async = !0, m.src = "https://cdn.broadstreetads.com/init-2.min.js";
	 t ? t.appendChild(m, t) : (t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(m,t);
	 }();
 </script>
</body>
<span style="clear:both;display:block;"></span>
</html>
